Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Перевести восьмеричное число 620 в десятичную систему счисления
Информатика
kmostov_zn
(
12
баллов)
14 Июнь, 20
|
45
просмотров
перевести
восьмеричное
число
систему
счисления
информатика
5 - 9 классы
0
голосов
1
ответ
Почему цикл не работает ? WinActivate, RAGЕ Мultiplayer ahk_class 60826*Numpad1::Loop{...
Информатика
_zn
(
654k
баллов)
14 Июнь, 20
|
157
просмотров
click
color
mousegetpos
pixelgetcolor
sleep
label3
информатика
5 - 9 классы
0
голосов
1
ответ
Робот оснащён двумя отдельно управляемыми колёсами, радиус каждого из колёс робота равен...
Информатика
maximus618_zn
(
18
баллов)
14 Июнь, 20
|
443
просмотров
робота
мотора
робот
работы
вращение
моторов
информатика
1 - 4 классы
0
голосов
1
ответ
Помогите пожалуйста, скинул до заводских настроек и пишет вот это, и мышки нет ** экране...
Информатика
zlobinsema_zn
(
12
баллов)
14 Июнь, 20
|
118
просмотров
помогите
пожалуйста
скинул
настроек
пишет
мышки
информатика
5 - 9 классы
0
голосов
1
ответ
Дана программа: Program Primer;VarN,result : real;Begin Writeln('Введите значения...
Информатика
aminasattarova220_zn
(
18
баллов)
14 Июнь, 20
|
169
просмотров
result
writeln
readln
программа
программу
числовое
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ!ПОЖАЛУЙСТА С ИНФОРМАТИКОЙ! ОЧЕНЬ НУЖНО СРОЧНО
Информатика
arianda12_zn
(
14
баллов)
14 Июнь, 20
|
22
просмотров
помогите
пожалуйста
нужно
срочно
информатика
10 - 11 классы
0
голосов
1
ответ
Что такое алфавит кода?
Информатика
rashidtaharov_zn
(
33
баллов)
14 Июнь, 20
|
74
просмотров
такое
алфавит
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите мне с информатикой пожалуйста! алгоритмы с ветвлением
Информатика
arianda12_zn
(
14
баллов)
14 Июнь, 20
|
85
просмотров
помогите
пожалуйста
алгоритмы
ветвлением
информатика
10 - 11 классы
0
голосов
1
ответ
Написать программу ** языке программирования, которая вычислит значение выражения 2a+5b+4.
Информатика
Alisakrblsa_zn
(
14
баллов)
14 Июнь, 20
|
88
просмотров
написать
программу
языке
программирования
вычислит
значение
информатика
10 - 11 классы
0
голосов
2
ответов
Помогите СОР по информатике
Информатика
Mahabbatnurtaeva_zn
(
74
баллов)
14 Июнь, 20
|
38
просмотров
помогите
информатике
информатика
5 - 9 классы
0
голосов
1
ответ
Запиши слово, означающее последовательность действий, приводящую к ожидаемому результату....
Информатика
Rahmanovafaina_zn
(
109
баллов)
14 Июнь, 20
|
76
просмотров
слово
запиши
последовательность
действий
ожидаемому
результату
информатика
1 - 4 классы
0
голосов
1
ответ
Написать программу для вычисление значения выражения : у=(7х-4)/(2-х). Помним, что ** 0...
Информатика
ilharey_zn
(
14
баллов)
14 Июнь, 20
|
59
просмотров
будьте
написать
программу
вычисление
значения
выражения
информатика
10 - 11 классы
0
голосов
1
ответ
Имеется статический метод void M(), вызов которого может выбрасывать исключения Exception...
Информатика
Dagmaii1_zn
(
97
баллов)
14 Июнь, 20
|
85
просмотров
метод
возвращает
выбросит
статический
exception
argumentexception
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ СРОЧНО ПО ИНФОРМАТИКЕ!!!ПОЖАЛУЙСТА ОЧЕНЬ ПРОШУ
Информатика
buhwai_zn
(
203
баллов)
14 Июнь, 20
|
31
просмотров
помогите
срочно
информатике
пожалуйста
прошу
информатика
5 - 9 классы
0
голосов
1
ответ
У Кати есть доступ в Интернет по высокоскоростному одностороннему радиоканалу,...
Информатика
mishadruzhinin559_zn
(
41
баллов)
14 Июнь, 20
|
312
просмотров
каналу
высокоскоростному
интернет
получения
секунду
доступ
информатика
студенческий
0
голосов
2
ответов
Я хочу стать программистом... научите меня пожалуйста)))
Информатика
illiakuv202008_zn
(
12
баллов)
14 Июнь, 20
|
78
просмотров
стать
программистом
научите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Як увести дані безпосередньо в клітинку???Як увести дані в клітинку,використовуючи Рядок...
Информатика
_zn
(
654k
баллов)
14 Июнь, 20
|
130
просмотров
увести
клітинку
безпосередньо
використовуючи
рядок
формул
информатика
5 - 9 классы
0
голосов
1
ответ
Прошу вас,зайцы, помогите. Выполнить в среде программирования. Заданные действительные...
Информатика
hadada_zn
(
12
баллов)
14 Июнь, 20
|
35
просмотров
треугольника
прошу
периметр
определения
функцию
отрезка
информатика
10 - 11 классы
0
голосов
1
ответ
1. Сколько бит в 0, 25 Кбайт? 2. Определить размер (в Мбайтах) цифрового аудиофайла,...
Информатика
kris460_zn
(
16
баллов)
14 Июнь, 20
|
95
просмотров
определить
цифрового
аудиофайла
время
звучания
составляет
информатика
5 - 9 классы
0
голосов
1
ответ
1)Поясните принцип шифрования и дешифрования информации с помощью PGP. 2)Кто может...
Информатика
spartass_zn
(
16
баллов)
14 Июнь, 20
|
70
просмотров
поясните
принцип
шифрования
дешифрования
информации
помощью
информатика
5 - 9 классы
0
голосов
1
ответ
№2. Двухканальная (стерео) звукозапись с частотой дискретизации 32 кГц и 24-битным...
Информатика
lisinizligi_zn
(
46
баллов)
14 Июнь, 20
|
223
просмотров
двухканальная
стерео
звукозапись
дискретизации
разрешением
велась
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите очень срочно
Информатика
tahmetova_zn
(
33
баллов)
14 Июнь, 20
|
38
просмотров
помогите
срочно
информатика
5 - 9 классы
0
голосов
2
ответов
Назовите 4 основных типа документации ** ПО... СРОЧНО!!!
Информатика
_zn
(
654k
баллов)
14 Июнь, 20
|
71
просмотров
назовите
документации
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
· Какие разновидности программного обеспечения имеются ** современных компьютерах?...
Информатика
f1ta_zn
(
68
баллов)
14 Июнь, 20
|
586
просмотров
какие
разновидности
программного
обеспечения
имеются
компьютерах
информатика
5 - 9 классы
0
голосов
1
ответ
Даю 60 балов за решение срочно!
Информатика
Son4IK34_zn
(
182
баллов)
14 Июнь, 20
|
20
просмотров
балов
решение
срочно
информатика
5 - 9 классы
Страница:
« сюда
1
...
229
230
231
232
233
234
235
236
237
238
239
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика