Написать программу ** языке программирования, которая вычислит значение выражения 2a+5b+4.

0 голосов
85 просмотров

Написать программу на языке программирования, которая вычислит значение выражения 2a+5b+4.


Информатика (14 баллов) | 85 просмотров
0

a и b вводятся пользователем?

0

Да

Дан 1 ответ
0 голосов

Ответ:

Объяснение:

var a, b:Integer;

begin

readln(a);

readln(b);

writeln('Ответ: ', 2*a+5*b+4)

end.

(1.2k баллов)