Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
1. У какого тега из тех что создают таблицы ** web-страницах нет атрибутов height и...
Информатика
ferrikak47_zn
(
18
баллов)
14 Июнь, 20
|
65
просмотров
сайта
какого
изменить
создания
папке
создать
информатика
5 - 9 классы
0
голосов
1
ответ
У Кати есть шестерёнки трёх типов (см. таблицу свойств шестерёнок). Таблица свойств...
Информатика
_zn
(
654k
баллов)
14 Июнь, 20
|
1.5k
просмотров
передачу
собрала
передача
оборотов
шестерёнки
свойств
информатика
5 - 9 классы
0
голосов
1
ответ
ТЕРМІНОВО!!!! Puthon: Дано натуральне число n. Отримати всі прості дільники цього числа.
Информатика
vladakozarevska16_zn
(
216
баллов)
14 Июнь, 20
|
79
просмотров
терміново
puthon
натуральне
число
отримати
прості
информатика
5 - 9 классы
0
голосов
1
ответ
Закодировать текст с помощью кодировочной таблицы ASCII ДЕНЬ ПОБЕДЫ!
Информатика
Kristina1027_zn
(
38
баллов)
14 Июнь, 20
|
141
просмотров
закодировать
текст
помощью
таблицы
ascii
победы
информатика
5 - 9 классы
0
голосов
1
ответ
Вид вируса при котором каждая следующая копия размножающегося вируса не будет похожа **...
Информатика
alinakurbanova61_zn
(
30
баллов)
14 Июнь, 20
|
125
просмотров
вируса
котором
каждая
следующая
копия
размножающегося
информатика
5 - 9 классы
0
голосов
1
ответ
Как называется Наглядное представление информации обеспечивающие легкость ее восприятия
Информатика
arifok123_zn
(
12
баллов)
14 Июнь, 20
|
138
просмотров
называется
наглядное
представление
информации
обеспечивающие
легкость
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ !!! Дана последовательность действительных чисел а1, а2, а3...аn Cоздать массив...
Информатика
kulikovali25082003_zn
(
20
баллов)
14 Июнь, 20
|
69
просмотров
чисел
помогите
последовательность
cоздать
массив
последовательности
информатика
10 - 11 классы
0
голосов
1
ответ
Комп’ютер і відповідне програмне забезпечення, за допомогою якого підтримується робота...
Информатика
lizza0204_zn
(
29
баллов)
14 Июнь, 20
|
274
просмотров
комп’ютер
відповідне
програмне
забезпечення
допомогою
якого
информатика
5 - 9 классы
0
голосов
1
ответ
(Х>30)и(х кратное 10)
Информатика
Sip3214_zn
(
12
баллов)
14 Июнь, 20
|
68
просмотров
кратное
информатика
студенческий
0
голосов
1
ответ
Какой результат даст формула ЕСЛИ (А1>B1; "A1"; "B1"),если А1 =5,C1=3*A1, B1=A1*A1-4*C1?
Информатика
littlenoisyduck200_zn
(
14
баллов)
14 Июнь, 20
|
23
просмотров
результат
формула
информатика
5 - 9 классы
0
голосов
1
ответ
Даю 30 баллов срочно помогите пожалуйста. Какой результат даст формула ЕСЛИ(А1
Информатика
sevinchbekno1_zn
(
21
баллов)
14 Июнь, 20
|
12
просмотров
баллов
срочно
помогите
пожалуйста
результат
формула
информатика
5 - 9 классы
0
голосов
1
ответ
Сроочнооооо помогите плииииииииииииииииииииз Перечислите три повторяющихся этапа отладки
Информатика
hightobeloathed_zn
(
12
баллов)
14 Июнь, 20
|
70
просмотров
сроочнооооо
помогите
плииииииииииииииииииииз
перечислите
повторяющихся
этапа
информатика
10 - 11 классы
0
голосов
1
ответ
Разгадайте ребус!!!!!!
Информатика
Daniuuu_zn
(
191
баллов)
14 Июнь, 20
|
52
просмотров
разгадайте
ребус
информатика
5 - 9 классы
0
голосов
1
ответ
Задача 1 Найти произведение положительных, сумму и количество отрицательных из...
Информатика
danillisenko2006_zn
(
56
баллов)
14 Июнь, 20
|
171
просмотров
integer
произведение
begin
задача
найти
сумму
информатика
5 - 9 классы
0
голосов
1
ответ
Информатика помогите пожалуйста
Информатика
neudacnican_zn
(
24
баллов)
14 Июнь, 20
|
28
просмотров
информатика
помогите
пожалуйста
5 - 9 классы
0
голосов
1
ответ
В магазине купили перчатки,портфель,галстук. Составить программу ** языке Паскаль,...
Информатика
ribariba228_zn
(
12
баллов)
14 Июнь, 20
|
109
просмотров
магазине
считать
стоит
покупка
фразу
экране
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите, кто может помочь с тестом по информатике, там ещё много заданий кому не сложно...
Информатика
natalinata7385_zn
(
16
баллов)
14 Июнь, 20
|
34
просмотров
помогите
может
помочь
тестом
информатике
много
информатика
10 - 11 классы
0
голосов
1
ответ
Как выйти из редактора формул?
Информатика
_zn
(
654k
баллов)
14 Июнь, 20
|
214
просмотров
выйти
редактора
формул
информатика
5 - 9 классы
0
голосов
2
ответов
ПОМОГИТЕ ПОЖАЛУЙСТА СРОЧНО ПОЖАЛУЙСТА ПОМОГИТЕ ПОЖАЛУЙСТА ПОМОГИТЕ ПОЖАЛУЙСТА ПОМОГИТЕ...
Информатика
_zn
(
654k
баллов)
14 Июнь, 20
|
16
просмотров
пожалуйста
помогите
срочно
информатика
студенческий
0
голосов
1
ответ
Помогите пожалуйста срочно гадо даю 40 балллловаа
Информатика
_zn
(
654k
баллов)
14 Июнь, 20
|
33
просмотров
помогите
пожалуйста
срочно
балллловаа
информатика
5 - 9 классы
0
голосов
1
ответ
Где применяются спрайты?
Информатика
angelinabondarenko82_zn
(
83
баллов)
14 Июнь, 20
|
48
просмотров
применяются
спрайты
информатика
студенческий
0
голосов
1
ответ
Как это исправить задание по информатике?
Информатика
satofps_zn
(
12
баллов)
14 Июнь, 20
|
18
просмотров
исправить
задание
информатике
информатика
5 - 9 классы
0
голосов
2
ответов
Что такое авторское право?
Информатика
Shwagens_zn
(
16
баллов)
14 Июнь, 20
|
64
просмотров
такое
авторское
право
информатика
5 - 9 классы
0
голосов
2
ответов
ПЖЖЖЖЖЖЖЖЖ Я ** СОРЕЕ Я МОЛЮ ВАС
Информатика
violettamelnik1_zn
(
14
баллов)
14 Июнь, 20
|
83
просмотров
пжжжжжжжжж
информатика
студенческий
0
голосов
2
ответов
Что будет выведено ** экран после выполнения оператора write('a')? значение переменной...
Информатика
manashapetrova07_zn
(
16
баллов)
14 Июнь, 20
|
254
просмотров
буква
будет
выведено
экран
после
выполнения
информатика
10 - 11 классы
Страница:
« сюда
1
...
233
234
235
236
237
238
239
240
241
242
243
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика