Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Запишите число, которое будет напечатано в результате выполнения фрагмента программы: i...
Информатика
vitalikfilippov2004_zn
(
16
баллов)
06 Июнь, 20
|
241
просмотров
print
запишите
число
будет
напечатано
результате
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите срочно Выполнить (записать таблицу с решение м в тетрадь): В одной деревне...
Информатика
Vika20080908_zn
(
150
баллов)
06 Июнь, 20
|
101
просмотров
помогите
легче
наблюдал
вчера
осмотр
машины
информатика
1 - 4 классы
0
голосов
1
ответ
Даю 50 баллов. Помогите написать программу ** С++
Информатика
Zhdanova2003ru_zn
(
161
баллов)
06 Июнь, 20
|
34
просмотров
баллов
помогите
написать
программу
информатика
студенческий
0
голосов
1
ответ
Помогите решить пожалуйста!!!!!
Информатика
fatkinm0637_zn
(
16
баллов)
06 Июнь, 20
|
26
просмотров
помогите
решить
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
УМОЛЯЮ, ПОМОГИТЕ ПОЖАЛУЙСТА
Информатика
truhacevamaria9_zn
(
18
баллов)
06 Июнь, 20
|
20
просмотров
умоляю
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Кроссворд. 1)Набор инструкций ** языке, понятном компьютеру. 2)Компьютер,...
Информатика
annababayan1209_zn
(
14
баллов)
06 Июнь, 20
|
447
просмотров
компьютера
устройство
компьютер
информации
ресурсы
компьютером
информатика
5 - 9 классы
0
голосов
1
ответ
Устройство для ввода и вывода информации при работе с удалённым компьютером. (Начинается...
Информатика
annababayan1209_zn
(
14
баллов)
06 Июнь, 20
|
126
просмотров
устройство
ввода
вывода
информации
работе
компьютером
информатика
5 - 9 классы
0
голосов
1
ответ
Что будет выведено ** экран после выполнения фрагмента программы: begin a:=3; if a>3...
Информатика
_zn
(
654k
баллов)
06 Июнь, 20
|
281
просмотров
будет
выведено
экран
после
выполнения
фрагмента
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ ПОЖАЛУЙСТА (МОЖНО ПРОСТО ОТВЕТЫ)
Информатика
volf20301812_zn
(
18
баллов)
06 Июнь, 20
|
8
просмотров
помогите
пожалуйста
можно
просто
ответы
информатика
5 - 9 классы
0
голосов
1
ответ
Что будет выведено ** экран после выполнения фрагмента программы: begin a:=3; if a>3...
Информатика
_zn
(
654k
баллов)
06 Июнь, 20
|
166
просмотров
будет
выведено
экран
после
выполнения
фрагмента
информатика
5 - 9 классы
0
голосов
1
ответ
Скорость передачи данных через ADSL-соединение равна 256000 бит/c. Передача файла через...
Информатика
ranejih649_zn
(
12
баллов)
06 Июнь, 20
|
83
просмотров
через
соединение
файла
скорость
передачи
равна
информатика
10 - 11 классы
0
голосов
1
ответ
Чи може виконання циклу з передумовою ніколи не закінчитися?
Информатика
kamilla211237_zn
(
36
баллов)
06 Июнь, 20
|
87
просмотров
виконання
циклу
передумовою
ніколи
закінчитися
информатика
5 - 9 классы
0
голосов
1
ответ
Выберите возможные IPадреса: 1. 149.169.206.272 2. 175.149.202.270 3....
Информатика
katenakozlova2000_zn
(
12
баллов)
06 Июнь, 20
|
19
просмотров
выберите
ipадреса
информатика
5 - 9 классы
0
голосов
1
ответ
Какие возможности дает панель инструментов WordART
Информатика
sayyoraibragimova198_zn
(
12
баллов)
06 Июнь, 20
|
148
просмотров
какие
возможности
панель
инструментов
wordart
информатика
студенческий
0
голосов
1
ответ
В соответствии с кодовой таблицей ASCII все латинские буквы могут быть закодированы...
Информатика
kirill20061180_zn
(
12
баллов)
06 Июнь, 20
|
2.3k
просмотров
словосочетание
соответствии
таблицей
ascii
латинские
буквы
информатика
5 - 9 классы
0
голосов
1
ответ
.........,..,..............
Информатика
Gugga_zn
(
32
баллов)
06 Июнь, 20
|
52
просмотров
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ!!!!!!!!!!!!!!!
Информатика
xwx72340_zn
(
12
баллов)
06 Июнь, 20
|
49
просмотров
помогите
информатика
5 - 9 классы
0
голосов
2
ответов
ХЕЛП!!!!!!!!!!!!!!!!!
Информатика
yks69737_zn
(
12
баллов)
06 Июнь, 20
|
51
просмотров
информатика
1 - 4 классы
0
голосов
1
ответ
ЛЮДИ ГОРИТ!!!!!!!!!!!!!!!!1
Информатика
gjb50546_zn
(
12
баллов)
06 Июнь, 20
|
42
просмотров
горит
информатика
5 - 9 классы
0
голосов
1
ответ
Дан фрагмент программы: a:=23; b:= a+7; a:=b-a; writeln (a); writeln (b) Ответ:
Информатика
Elenar6_zn
(
110
баллов)
06 Июнь, 20
|
45
просмотров
writeln
фрагмент
программы
ответ
информатика
5 - 9 классы
0
голосов
1
ответ
КРОССВОРД ПО ТЕМЕ: "УСТРОЙСТВА КОМПЬЮТЕРА" По горизонтални 2. Устройство вывода...
Информатика
Alena5983_zn
(
14
баллов)
06 Июнь, 20
|
96
просмотров
устройство
информации
компьютера
ввода
вывода
печать
информатика
5 - 9 классы
0
голосов
1
ответ
МОЛЮ ЛЮДИ ОЧЕНЬ СРОЧНО!!!!!!!!!!!!!!!!!!!!
Информатика
xwy52009_zn
(
12
баллов)
06 Июнь, 20
|
26
просмотров
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
ОЧЕНЬ НАДО СРОЧНО!!!!!!!!!!!!!!!
Информатика
cbe10861_zn
(
12
баллов)
06 Июнь, 20
|
34
просмотров
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
ХЕЛП ЛЮДИ УМОЛЯЮ!!!!!!!!!!!!!!!!!
Информатика
hms95448_zn
(
12
баллов)
06 Июнь, 20
|
26
просмотров
умоляю
информатика
5 - 9 классы
0
голосов
2
ответов
УМОЛЯЮ ЛЮДИ!!!!!!!!!!!!!!!!!!!!!!
Информатика
hze16325_zn
(
12
баллов)
06 Июнь, 20
|
39
просмотров
умоляю
информатика
1 - 4 классы
Страница:
« сюда
1
...
663
664
665
666
667
668
669
670
671
672
673
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика