Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Как подгрузить свои файлы(стиля или например кнопочки ** верх) ** сайт(вк например или...
Информатика
galavalomca2_zn
(
12
баллов)
10 Июнь, 20
|
58
просмотров
например
подгрузить
файлы
стиля
кнопочки
нибудь
информатика
студенческий
0
голосов
1
ответ
Запиши число 1CD16 в десятичной системе счисления!
Информатика
arinabalkizova772_zn
(
14
баллов)
10 Июнь, 20
|
13
просмотров
запиши
число
1cd16
системе
счисления
информатика
студенческий
0
голосов
2
ответов
Реши задачу. (Ответ округли до целых). Книга содержит 135 страниц. ** каждой странице...
Информатика
Potokinmaks_zn
(
20
баллов)
10 Июнь, 20
|
61
просмотров
задачу
пробелы
одним
кодируется
символ
считая
информатика
5 - 9 классы
0
голосов
1
ответ
Для чего в сообщении указывается тема?
Информатика
sebekomiroslava_zn
(
14
баллов)
10 Июнь, 20
|
72
просмотров
сообщении
указывается
информатика
студенческий
0
голосов
1
ответ
Помогите пожалуйста с информатикой! Плата за пользование некоторой услугой составляет...
Информатика
ЛеммингЛеня_zn
(
1.7k
баллов)
10 Июнь, 20
|
258
просмотров
часов
помогите
записано
рассчитать
можно
услуги
информатика
5 - 9 классы
0
голосов
1
ответ
Дана программа: Program Primer; Var M,result : real; Begin Writeln('Введите значения...
Информатика
Politrees_zn
(
25
баллов)
10 Июнь, 20
|
272
просмотров
result
writeln
readln
программа
программу
значение
информатика
5 - 9 классы
0
голосов
2
ответов
Составить программу, печатающую слово ИСТИНА, если указанное высказывание является...
Информатика
Zaytsss1_zn
(
16
баллов)
10 Июнь, 20
|
57
просмотров
стороны
составить
имеют
равновеликие
треугольники
треугольника
информатика
студенческий
0
голосов
1
ответ
Помогите пожалуйста информатика срочно
Информатика
hahahahahahhh_zn
(
32
баллов)
10 Июнь, 20
|
20
просмотров
помогите
пожалуйста
информатика
срочно
студенческий
0
голосов
1
ответ
Срочнооооооо Пожалуйста Соотнесите
Информатика
prettybaby228_zn
(
163
баллов)
10 Июнь, 20
|
15
просмотров
срочнооооооо
пожалуйста
соотнесите
информатика
5 - 9 классы
0
голосов
1
ответ
Заданы двоичные числа X и Y. Вычислить X+Y и X–Y , если: 1. X=110100.1 Y=101111 2....
Информатика
olegspfhjdsafd_zn
(
12
баллов)
10 Июнь, 20
|
613
просмотров
заданы
числа
вычислить
информатика
студенческий
0
голосов
1
ответ
Помогите пожалуйста) нужно записать программу и проверить в поскале. Я плоха по...
Информатика
nargilykukuvadze_zn
(
23
баллов)
10 Июнь, 20
|
24
просмотров
помогите
пожалуйста
нужно
записать
программу
проверить
информатика
10 - 11 классы
0
голосов
2
ответов
Постройте логическую схему для следующей функции. фото. 100БАЛЛОВ
Информатика
Misstertyakova_zn
(
31
баллов)
10 Июнь, 20
|
36
просмотров
постройте
схему
следующей
функции
100баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Var s, n: integer; Begin s := 2; For n := 2 to 5 do s := s +...
Информатика
Anastasiarybakova690_zn
(
30
баллов)
10 Июнь, 20
|
170
просмотров
integer
begin
writeln
напишите
пожалуйста
таблицу
информатика
10 - 11 классы
0
голосов
1
ответ
Алгоритм всегда приводит к результату через конечное, возможно, очень большое, число шагов
Информатика
shiles_zn
(
12
баллов)
10 Июнь, 20
|
86
просмотров
алгоритм
всегда
приводит
результату
через
конечное
информатика
1 - 4 классы
0
голосов
1
ответ
В одномерном массиве, состоящем из n элементов, вычислить сумму элементов массива,...
Информатика
som761985_zn
(
12
баллов)
10 Июнь, 20
|
105
просмотров
элементов
одномерном
массиве
состоящем
вычислить
сумму
информатика
5 - 9 классы
0
голосов
1
ответ
. Напишите ** языке Паскаль программу, которая выводить значение true при введенном...
Информатика
ekaterinaegorova559_zn
(
18
баллов)
10 Июнь, 20
|
78
просмотров
напишите
языке
паскаль
программу
выводить
значение
информатика
5 - 9 классы
0
голосов
1
ответ
Нужна помощь в...
Информатика
KPuTuK_zn
(
22
баллов)
10 Июнь, 20
|
37
просмотров
writeln
нужна
помощь
информатике
паскаль
integer
информатика
5 - 9 классы
0
голосов
1
ответ
Верно ли записана формула?Y = ((1+pow(cos(x),2))*(a+(b*x)))
Информатика
KennyLans_zn
(
5.4k
баллов)
10 Июнь, 20
|
67
просмотров
верно
записана
формула
информатика
5 - 9 классы
0
голосов
1
ответ
Чертёжнику был дан для исполнения следующий алгоритм: Повтори 7 paз Сместиться **...
Информатика
Тамараютуб04_zn
(
61
баллов)
10 Июнь, 20
|
391
просмотров
сместиться
сместиться
чертёжнику
конце
решите
ответ
информатика
1 - 4 классы
0
голосов
1
ответ
Помогите пожалуйста даю много баллов целых 30 !!!!!!!!!!!!!!!!!!!!!!!!!! Команда...
Информатика
chudina06_zn
(
12
баллов)
10 Июнь, 20
|
44
просмотров
смещает
помогите
вариант
вверх
координат
начало
информатика
5 - 9 классы
0
голосов
1
ответ
Дано: fori:=1to27doi изменяется от... до...с шагом...
Информатика
Tanya30918_zn
(
25
баллов)
10 Июнь, 20
|
161
просмотров
1to27doi
изменяется
шагом
информатика
10 - 11 классы
0
голосов
1
ответ
Дано: writeln (s:6:2);Если s=113,07878, то ** экране появится
Информатика
nex666_zn
(
12
баллов)
10 Июнь, 20
|
101
просмотров
writeln
экране
появится
информатика
10 - 11 классы
0
голосов
1
ответ
Задано число от 0 до 99, если число двузначное, то вывести первую цифру числа, если...
Информатика
Imidzje_zn
(
96
баллов)
10 Июнь, 20
|
48
просмотров
число
задано
двузначное
вывести
цифру
числа
информатика
5 - 9 классы
0
голосов
1
ответ
Что будет напечатано в результате выполнения программы а:= ‘ро’; b:=4; с:=6;...
Информатика
Rakyshe4ka_zn
(
87
баллов)
10 Июнь, 20
|
175
просмотров
будет
напечатано
результате
выполнения
программы
writeln
информатика
5 - 9 классы
0
голосов
1
ответ
Реши задачу. (Ответ округли до целых). Книга содержит 148 страниц. ** каждой странице...
Информатика
Timapet_zn
(
58
баллов)
10 Июнь, 20
|
58
просмотров
задачу
пробелы
одним
кодируется
символ
считая
информатика
1 - 4 классы
Страница:
« сюда
1
...
433
434
435
436
437
438
439
440
441
442
443
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика