Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Program Primer, var a, s: integer,beginS:= 0;readln(a);while a0 do beginif (a mod 4 =...
Информатика
agressorbucher_zn
(
49
баллов)
10 Июнь, 20
|
225
просмотров
readln
program
primer
integer
begins
while
информатика
5 - 9 классы
0
голосов
1
ответ
Отпределите значение переменной s после выполнения фрагмента программы при указанных...
Информатика
Даш9084_zn
(
78
баллов)
10 Июнь, 20
|
85
просмотров
отпределите
значение
после
выполнения
фрагмента
программы
информатика
1 - 4 классы
0
голосов
1
ответ
написать программу , которая подсчитывает сумму натуральных чисел от 1 до n (с циклом...
Информатика
Userunknown8_zn
(
16
баллов)
10 Июнь, 20
|
173
просмотров
написать
программу
подсчитывает
сумму
чисел
циклом
информатика
10 - 11 классы
0
голосов
1
ответ
Вводятся 2 натуральных числа. Найти среднее арифметическое цифр каждого из них (создать...
Информатика
Xladox_zn
(
14
баллов)
10 Июнь, 20
|
72
просмотров
числа
вводятся
найти
арифметическое
каждого
создать
информатика
10 - 11 классы
0
голосов
1
ответ
3.Перевод текста с английского языка ** русский можно назвать: А) процесс хранения; Б)...
Информатика
sanyakolesnik077_zn
(
16
баллов)
10 Июнь, 20
|
104
просмотров
процесс
памяти
устройства
обработки
компьютера
компьютер
информатика
5 - 9 классы
0
голосов
1
ответ
Ребята ** каникулах ездили всем классом в музей искусств. Петя делал фотографии ** свой...
Информатика
nsobolka_zn
(
12
баллов)
10 Июнь, 20
|
271
просмотров
файла
ребята
school2
каталог
9class
который
информатика
5 - 9 классы
0
голосов
1
ответ
Информатика 9 класс. Хелп срочно!!!
Информатика
4colatevasilina_zn
(
48
баллов)
10 Июнь, 20
|
16
просмотров
информатика
класс
срочно
5 - 9 классы
0
голосов
2
ответов
Информатизация как переход к информационному обществу подразумевает (отметьте верные...
Информатика
lopgium_zn
(
14
баллов)
10 Июнь, 20
|
108
просмотров
информатизация
экономики
непосредственно
работают
людям
грамотности
информатика
5 - 9 классы
0
голосов
2
ответов
Помогите что будет выведено ** экран write (9,17,23,200);
Информатика
Yaromakz_zn
(
16
баллов)
10 Июнь, 20
|
47
просмотров
помогите
будет
выведено
экран
write
информатика
студенческий
0
голосов
1
ответ
Помогите срочно даю все балы Определи, что выполняет данная программа и что будет...
Информатика
legolove2045_zn
(
44
баллов)
10 Июнь, 20
|
54
просмотров
readln
введи
write
помогите
введет
begin
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста, информатика 8 класс, паскаль
Информатика
Suzanna2004s_zn
(
73
баллов)
10 Июнь, 20
|
25
просмотров
помогите
пожалуйста
информатика
класс
паскаль
5 - 9 классы
0
голосов
1
ответ
ХЕЛП даю 20 баллов
Информатика
Майok_zn
(
67
баллов)
10 Июнь, 20
|
31
просмотров
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Нужен срочный ответ!!!
Информатика
Nina2006juli_zn
(
96
баллов)
10 Июнь, 20
|
30
просмотров
нужен
ответ
информатика
1 - 4 классы
0
голосов
1
ответ
Для записи текста использовался 312-символьный алфавит. Какой объём информации в...
Информатика
dgfsgdfjhdafgsdag_zn
(
12
баллов)
10 Июнь, 20
|
134
просмотров
текста
записи
ответ
срочно
строке
символа
информатика
5 - 9 классы
0
голосов
1
ответ
ПОЖАЛУЙСТАААА СРОЧНОООО
Информатика
Cozlowanast2015_zn
(
57
баллов)
10 Июнь, 20
|
42
просмотров
пожалуйстаааа
срочноооо
информатика
5 - 9 классы
0
голосов
1
ответ
Дано служебное слово языка Паскаль: until. Значение служебного слова: Одно...
Информатика
pomogiteplspslsls24_zn
(
12
баллов)
10 Июнь, 20
|
530
просмотров
служебное
слово
языка
паскаль
until
значение
информатика
5 - 9 классы
0
голосов
1
ответ
Перевести з Pascal в Python очень нужно срочно задача Дано n действительных чисел....
Информатика
KristinaPrincess14_zn
(
98
баллов)
10 Июнь, 20
|
48
просмотров
begin
перевести
pascal
python
нужно
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Складіть та запишіть речення зі словом "земля", щоб воно було поширеним звертанням
Информатика
ep3784895_zn
(
18
баллов)
10 Июнь, 20
|
55
просмотров
складіть
запишіть
речення
словом
земля
поширеним
информатика
5 - 9 классы
0
голосов
1
ответ
Чтобы исполнитель мог выполнить алгоритм, инструкции должны быть: 1) знакомы...
Информатика
Lom4ik2019_zn
(
28
баллов)
10 Июнь, 20
|
80
просмотров
чтобы
исполнитель
выполнить
алгоритм
инструкции
должны
информатика
5 - 9 классы
0
голосов
1
ответ
Как можно запустить программу SketchUp ? Чем отличается интерфейс программы SketchUp от...
Информатика
princess745_zn
(
39
баллов)
10 Июнь, 20
|
169
просмотров
sketchup
можно
запустить
программу
отличается
интерфейс
информатика
5 - 9 классы
0
голосов
1
ответ
Определить значение переменной С после выполнения фрагмента алгоритма:
Информатика
dashidondokovtimka_zn
(
20
баллов)
10 Июнь, 20
|
55
просмотров
определить
значение
после
выполнения
фрагмента
алгоритма
информатика
5 - 9 классы
0
голосов
1
ответ
50 БАЛЛОВ ИНФОРМАТИКА
Информатика
Nissou_zn
(
781
баллов)
10 Июнь, 20
|
17
просмотров
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
СРОЧНО НУЖНА ПОМОЩЬ, ЯЗЫК ПИТОН ДАЮ 30 БАЛЛОВ 1 Используя полное ветвление, упростите...
Информатика
legoboy22_zn
(
12
баллов)
10 Июнь, 20
|
100
просмотров
срочно
нужна
помощь
питон
баллов
используя
информатика
студенческий
0
голосов
1
ответ
Дана блок-схема. Какое значение будет иметь z ** выходе, если x=38?
Информатика
Ndgndgd_zn
(
16
баллов)
10 Июнь, 20
|
315
просмотров
схема
какое
значение
будет
иметь
выходе
информатика
студенческий
0
голосов
1
ответ
Представь число 211,6810 в системе счисления с основанием 5.
Информатика
arinabalkizova772_zn
(
14
баллов)
10 Июнь, 20
|
113
просмотров
представь
число
системе
счисления
основанием
информатика
студенческий
Страница:
« сюда
1
...
432
433
434
435
436
437
438
439
440
441
442
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика