Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Проанализируйте работу программы program math; var x, y: integer; begin x:=1;...
Информатика
Tanya2882ru_zn
(
330
баллов)
10 Июнь, 20
|
114
просмотров
проанализируйте
работу
программы
program
integer
begin
информатика
5 - 9 классы
0
голосов
1
ответ
Перевести из десятичной СС в двоичную число8910 ?2 10101012 ?10
Информатика
np7143298_zn
(
20
баллов)
10 Июнь, 20
|
36
просмотров
перевести
число8910
информатика
5 - 9 классы
0
голосов
1
ответ
Исполнитель Черепаха выполняет следующий алгоритм: Повтори 12 [Вперед 30 Направо...
Информатика
17138314_zn
(
16
баллов)
10 Июнь, 20
|
2.3k
просмотров
исполнитель
черепаха
выполняет
следующий
алгоритм
повтори
информатика
студенческий
0
голосов
1
ответ
Используя цикл while, напишите программу определения суммы всех чётных чисел от 5 до 200...
Информатика
Tanya2882ru_zn
(
330
баллов)
10 Июнь, 20
|
40
просмотров
используя
while
напишите
программу
определения
суммы
информатика
5 - 9 классы
0
голосов
2
ответов
Область, обстановка, условия, в которых действует исполнитель, принято называть …
Информатика
17138314_zn
(
16
баллов)
10 Июнь, 20
|
4.0k
просмотров
область
обстановка
условия
действует
исполнитель
принято
информатика
студенческий
0
голосов
1
ответ
Имеется M граммов d-процентного раствора йода в спирте. Записать и реализовать алгоритм...
Информатика
makogonpavel3000_zn
(
14
баллов)
10 Июнь, 20
|
78
просмотров
процентного
раствора
имеется
граммов
спирте
записать
информатика
10 - 11 классы
0
голосов
1
ответ
Какие сайты или ютуберов вы знаете которые учат программированию
Информатика
yellow46_zn
(
18
баллов)
10 Июнь, 20
|
52
просмотров
какие
сайты
ютуберов
знаете
программированию
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста
Информатика
kokomanelo_zn
(
20
баллов)
10 Июнь, 20
|
23
просмотров
помогите
пожалуйста
информатика
10 - 11 классы
0
голосов
1
ответ
ЯЗЫК ПАСКАЛЬ, 40 БАЛЛОВ Рассчитать надбавку к зарплате за стаж, если стаж от 2 до 5...
Информатика
_zn
(
654k
баллов)
10 Июнь, 20
|
158
просмотров
надбавку
паскаль
баллов
рассчитать
зарплате
надбавка
информатика
10 - 11 классы
0
голосов
1
ответ
СРОЧНО! 30 БАЛЛОВ Python Что выведет ** экран данная программа?def f(a): global b b +=...
Информатика
zlodeika225_zn
(
1.1k
баллов)
10 Июнь, 20
|
361
просмотров
срочно
баллов
python
выведет
экран
данная
информатика
5 - 9 классы
0
голосов
1
ответ
Подсчитайте в переменной s сумму чисел 7/5; 7/10; 7/20; 7/40; 7/80 и так далее до тех...
Информатика
Alex007666_zn
(
14
баллов)
10 Июнь, 20
|
244
просмотров
подсчитайте
сумму
чисел
сумма
превысит
напишите
информатика
5 - 9 классы
0
голосов
1
ответ
Получить первые k членов арифметической прогрессии с первым членом, равным сорока, и...
Информатика
dsarafutdinov16_zn
(
12
баллов)
10 Июнь, 20
|
62
просмотров
получить
членов
прогрессии
членом
сорока
разностью
информатика
5 - 9 классы
0
голосов
1
ответ
Написать программу, которая вводит натуральное число N и выводит первые N натуральных...
Информатика
altyxovan19_zn
(
18
баллов)
10 Июнь, 20
|
35
просмотров
натуральное
число
написать
таким
введите
write
информатика
студенческий
0
голосов
1
ответ
Кто шарит в питоне Нужно придумать собственный класс. Описать свойства и методы этого...
Информатика
rayalimonova21_zn
(
12
баллов)
10 Июнь, 20
|
36
просмотров
класс
содержать
свойства
класса
умолчанию
поведение
информатика
5 - 9 классы
0
голосов
1
ответ
Срочно! Для чего нужен "N" в этой программе?:VarA,N:integer;BeginWriteLn('Введите...
Информатика
nastyasvitkina2307_zn
(
16
баллов)
10 Июнь, 20
|
66
просмотров
срочно
нужен
программе
integer
beginwriteln
введите
информатика
5 - 9 классы
0
голосов
1
ответ
Проект ** тему:Добро починається с тебе
Информатика
genalazaruk_zn
(
14
баллов)
10 Июнь, 20
|
52
просмотров
проект
добро
починається
информатика
студенческий
0
голосов
1
ответ
Каждый взмах волшебной палочки увеличивает количество мухоморов ** пне ** 11 штук....
Информатика
valeriazabyshnaya_zn
(
12
баллов)
10 Июнь, 20
|
493
просмотров
алгоритм
конец
учитывая
взмахнуть
повторить
начало
информатика
студенческий
0
голосов
1
ответ
** паскале. 4. Девятиклассники участвовали в викторине по математике. Необходимо было...
Информатика
Zsasdfreth_zn
(
90
баллов)
10 Июнь, 20
|
367
просмотров
вопросов
викторины
правильно
выведите
количество
ответ
информатика
5 - 9 классы
0
голосов
2
ответов
РЕБЯТКИ ПРЯМ СУПЕР СРОЧНО 25 БАЛЛООВОпределите значение переменной после выполнения...
Информатика
Софа006_zn
(
55
баллов)
10 Июнь, 20
|
58
просмотров
ребятки
супер
срочно
баллоовопределите
значение
после
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите прошу !!!!! Какое число нужно написать вместо многоточия, чтобы цикл...
Информатика
Katauvava_zn
(
39
баллов)
10 Июнь, 20
|
27
просмотров
помогите
прошу
какое
число
нужно
написать
информатика
5 - 9 классы
0
голосов
1
ответ
Какие предметы ЕГЭ нужно сдавать ** профессию верстальщик html? Эта профессия после 9...
Информатика
SasukeAni_zn
(
60
баллов)
10 Июнь, 20
|
85
просмотров
какие
предметы
нужно
сдавать
профессию
верстальщик
информатика
5 - 9 классы
0
голосов
1
ответ
1. Чем отличаются разветвляющиеся алгоритмы от линейных? 2. Как вы думаете, почему не...
Информатика
catwhale_zn
(
135
баллов)
10 Июнь, 20
|
335
просмотров
выбора
можно
думаете
языке
операторе
выполнить
информатика
5 - 9 классы
0
голосов
1
ответ
Ответ тест 1,2,3,4,5,6,7,8,9,10 Помогитеее пожалустаа
Информатика
hcufgg_zn
(
14
баллов)
10 Июнь, 20
|
36
просмотров
ответ
пожалустаа
информатика
1 - 4 классы
0
голосов
1
ответ
РЕБЯТ, ПОМОГИТЕ ПОЖАЛУЙСТА ИНФОРМАТИКА 8 КЛАСС!!! НУЖНО ОЧЕНЬ ОЧЕНЬ СРОЧНО!!! СЕГОДНЯ В...
Информатика
_zn
(
654k
баллов)
10 Июнь, 20
|
35
просмотров
нужно
ребят
помогите
пожалуйста
информатика
класс
5 - 9 классы
0
голосов
1
ответ
Определите значение переменной B после выполнения фрагмента программы F := 100; B:=0 if...
Информатика
mukochimoony_zn
(
26
баллов)
10 Июнь, 20
|
65
просмотров
определите
значение
после
выполнения
фрагмента
программы
информатика
10 - 11 классы
Страница:
« сюда
1
...
431
432
433
434
435
436
437
438
439
440
441
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика