Напишите программу паскаль, которая удаляет из строки слог То
//PascalABC.NET 3.1 сборка 1239 begin var s := ReadlnString('s ='); s:=s.Replace('То', ''); writeln(s); end.