Напишите программу вывода значение суммы натуральных чисел от 1 до 10
Var i,s:integer; begin For i:=1 to 10 do s:=s+i;writeln('Сумма чисел от 1 до 10 = ',s);end.
красава