Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Напишите код программы в С++.Cpочно!
0
голосов
47
просмотров
Напишите код программы в С++.Cpочно!
напишите
программы
cpочно
5 - 9 классы
информатика
Информатика
ДаниилГений_zn
(
28
баллов)
31 Май, 18
|
47
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
#include
using namespace std;
int main()
{
cout << "Hello world!";<br> return 0;
}
clinteastwood2_zn
(
4.2k
баллов)
31 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Помогите, пожалуйста
Прошу, ребят.. В ПАСКАЛЕЕЕЕ Составьте программу, находящую из трех чисел X, Y, Z...
Как запишется число 9 В 6 (в 16 системе) в восьмеричной системе счисления?
Free Basic Дано натуральное число n. Вывести все простые делители данного числа.
Як вести пряму трансляцію в інстаграмі