Написать программу для вычисления периметра куба. ** языке Pascal.

0 голосов
53 просмотров

Написать программу для вычисления периметра куба.
на языке Pascal.


Информатика | 53 просмотров
Дан 1 ответ
0 голосов

Var s.a:real;
begin
writeln('a');
readln(a);
s:=a*10;
writeln(a);
end.

(399 баллов)