Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Помогите срочнооооооо
Информатика
jsnsnjananjenhg_zn
(
16
баллов)
12 Июнь, 20
|
31
просмотров
помогите
срочнооооооо
информатика
10 - 11 классы
0
голосов
1
ответ
Нужно написать программу ** C++. ** площине дано две точки M (x1, y1) та N (x2, y2) ....
Информатика
Sashabratish_zn
(
32
баллов)
12 Июнь, 20
|
53
просмотров
нужно
написать
программу
площине
точки
узнать
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите соочноооооо
Информатика
jsnsnjananjenhg_zn
(
16
баллов)
12 Июнь, 20
|
24
просмотров
помогите
соочноооооо
информатика
10 - 11 классы
0
голосов
1
ответ
Дан одномерный массив размером 15 элементов, заполненный рандомно от 0 до 100. Найти...
Информатика
TestFun_zn
(
39
баллов)
12 Июнь, 20
|
121
просмотров
элементов
массив
размером
рандомно
найти
сумму
информатика
5 - 9 классы
0
голосов
1
ответ
Для каких из приведённых чисел истинно высказывание? ¬ (Первая цифра чётная) V (Последняя...
Информатика
hallo917_zn
(
14
баллов)
12 Июнь, 20
|
102
просмотров
цифра
чётная
чисел
истинно
высказывание
первая
информатика
10 - 11 классы
0
голосов
2
ответов
Помогите,пожалуйста!!! Срочно надо!!! Если поможете я буду очень благодарна!!!
Информатика
alizabetgor_zn
(
84
баллов)
12 Июнь, 20
|
21
просмотров
помогите
пожалуйста
срочно
поможете
благодарна
информатика
5 - 9 классы
0
голосов
1
ответ
Определите, какое значение будет выведено ** экран в результате выполнения приведенной...
Информатика
danyatolstov2005tols_zn
(
26
баллов)
12 Июнь, 20
|
1.0k
просмотров
определите
какое
значение
будет
выведено
экран
информатика
5 - 9 классы
0
голосов
1
ответ
Найдите ошибочно записанные операторы: а) Writeln (a)б) Writeln A, Xв) Write (A:5:2)d)...
Информатика
pdeews_zn
(
12
баллов)
12 Июнь, 20
|
559
просмотров
writeln
найдите
ошибочно
операторы
write
воскресенье
информатика
5 - 9 классы
0
голосов
1
ответ
Определите, что будет напечатано в результате работы следующей программы. var s, k:...
Информатика
Tairaakim1983_zn
(
482
баллов)
12 Июнь, 20
|
33
просмотров
определите
будет
напечатано
результате
работы
следующей
информатика
5 - 9 классы
0
голосов
1
ответ
1. Что такое мультимедиа? 2. Области использования мультимедиа.3. Привести примеры...
Информатика
th9dis_zn
(
128
баллов)
12 Июнь, 20
|
81
просмотров
мультимедиа
такое
полученного
размер
разрешением
дискретизации
информатика
5 - 9 классы
0
голосов
1
ответ
Среди приведённых ниже трёх чисел, записанных в различных системах счисления, найдите...
Информатика
ratmirmokrushin_zn
(
12
баллов)
12 Июнь, 20
|
922
просмотров
счисления
запишите
ответе
среди
чисел
системах
информатика
5 - 9 классы
0
голосов
0
ответов
Помогите пожалуйста!!!!
Информатика
1162376_zn
(
19
баллов)
12 Июнь, 20
|
12
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Определите, что будет напечатано в результате работы следующей программы. 3)var s, k:...
Информатика
Tairaakim1983_zn
(
482
баллов)
12 Июнь, 20
|
54
просмотров
определите
будет
напечатано
результате
работы
следующей
информатика
5 - 9 классы
0
голосов
1
ответ
Program a; var x,y:real; begin writeln('Введиите переменную x'); readln(x); if (x>-2)...
Информатика
SashkaShlyapic_zn
(
12
баллов)
12 Июнь, 20
|
199
просмотров
program
begin
writeln
введиите
readln
write
информатика
10 - 11 классы
0
голосов
1
ответ
З якого числа починаэться нумерація елементів масиву в мові програмування Python?
Информатика
AtotheGtotheU_zn
(
295
баллов)
12 Июнь, 20
|
120
просмотров
якого
числа
починаэться
нумерація
елементів
масиву
информатика
5 - 9 классы
0
голосов
1
ответ
Очень срочно нужно, если кто-то разбирается отпишитесь,у меня еще задания есть))..
Информатика
durenkova16_zn
(
12
баллов)
12 Июнь, 20
|
54
просмотров
срочно
нужно
разбирается
отпишитесь
задания
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите сделать в С++. Дан массив, состоящий из N элементов. Вывести максимальное четное...
Информатика
sapopov0355_zn
(
33
баллов)
12 Июнь, 20
|
62
просмотров
элементов
помогите
сделать
массив
состоящий
вывести
информатика
10 - 11 классы
0
голосов
1
ответ
ДАЮ 30 БАЛЛОВрешите задачу ** кумире плз. Напишите программу, которая в...
Информатика
Jhnkbk_zn
(
12
баллов)
12 Июнь, 20
|
27
просмотров
чисел
сумму
программа
числа
количество
последовательность
информатика
5 - 9 классы
0
голосов
1
ответ
Определите, что будет напечатано в результате работы следующей программы. var s, k:...
Информатика
Tairaakim1983_zn
(
482
баллов)
12 Июнь, 20
|
34
просмотров
определите
будет
напечатано
результате
работы
следующей
информатика
5 - 9 классы
0
голосов
1
ответ
ПРОШУ РЕШИТЕ! Задание №1 Пусть t = -8.5 Расположите в порядке убывания значения...
Информатика
HELLGEEK_zn
(
16
баллов)
12 Июнь, 20
|
143
просмотров
задание
trunc
после
значения
round
выполнения
информатика
5 - 9 классы
0
голосов
2
ответов
Ответьте ** вопросы срочнаааааа
Информатика
rdanik07_zn
(
89
баллов)
12 Июнь, 20
|
20
просмотров
ответьте
вопросы
срочнаааааа
информатика
1 - 4 классы
0
голосов
1
ответ
Приведите примеры систем, которые, по вашему мнению, могут быть объектами имитационного...
Информатика
ivan0906_zn
(
26
баллов)
12 Июнь, 20
|
38
просмотров
систем
приведите
примеры
вашему
мнению
могут
информатика
5 - 9 классы
0
голосов
1
ответ
Запишите значение выражения а+b+c после выполнения данного фрагмента программы Хелп!!!!!!
Информатика
kathrin7_zn
(
12
баллов)
12 Июнь, 20
|
57
просмотров
запишите
значение
выражения
после
выполнения
данного
информатика
5 - 9 классы
0
голосов
1
ответ
Определите, что будет напечатано в результате работы следующей программы. var s, k:...
Информатика
Tairaakim1983_zn
(
482
баллов)
12 Июнь, 20
|
39
просмотров
определите
будет
напечатано
результате
работы
следующей
информатика
5 - 9 классы
0
голосов
1
ответ
ИНФОРМАТИКА!!! ПОЖАЛУЙСТА!! МНЕ ОЧЕНЬ НУЖНО СРОЧНО!!! ДАЮ МНОГО БАЛЛОВ у исполнителя...
Информатика
fqkllenkingston_zn
(
38
баллов)
12 Июнь, 20
|
31
просмотров
числа
запишите
команд
калькулятор
номера
квадрат
информатика
студенческий
Страница:
« сюда
1
...
354
355
356
357
358
359
360
361
362
363
364
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика