Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Помогите пожалуйста срочно
Информатика
ruzikrustamovna14111_zn
(
14
баллов)
12 Июнь, 20
|
22
просмотров
помогите
пожалуйста
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Укажите команды, относящиеся к разветвляющимся алгоритмам (несколько вариантов ответа)...
Информатика
_zn
(
654k
баллов)
12 Июнь, 20
|
69
просмотров
вариант
укажите
команды
относящиеся
разветвляющимся
алгоритмам
информатика
5 - 9 классы
0
голосов
1
ответ
Прашу вас помагитейнформатика
Информатика
nkanieev_zn
(
12
баллов)
12 Июнь, 20
|
82
просмотров
прашу
помагитейнформатика
информатика
5 - 9 классы
0
голосов
1
ответ
Var s, i: integer; Mas:array[1..10] of integer; Begin Mas[1]:=14; Mas[2]:=10;...
Информатика
uipoklo_zn
(
20
баллов)
12 Июнь, 20
|
163
просмотров
integer
array
begin
write
решение
пояснением
информатика
5 - 9 классы
0
голосов
1
ответ
Определите команды данных кнопок
Информатика
reshetko01_zn
(
12
баллов)
12 Июнь, 20
|
50
просмотров
определите
команды
кнопок
информатика
5 - 9 классы
0
голосов
2
ответов
100 баллов МНОГО БАЛЛОВ, ИНФОРМАТИКА 10 класс Требовалось написать программу, которая...
Информатика
mrpomoshnii_zn
(
395
баллов)
12 Июнь, 20
|
64
просмотров
программу
программа
чисел
баллов
чтобы
укажите
информатика
5 - 9 классы
0
голосов
1
ответ
В одной из кодировок Unicode каждый символ кодируется 16 битами. Определите размер в...
Информатика
kiritouzumaki231_zn
(
36
баллов)
12 Июнь, 20
|
99
просмотров
кодировок
unicode
символ
кодируется
определите
размер
информатика
студенческий
0
голосов
1
ответ
1. Опишите понятия ссылка и гиперссылка
Информатика
Zumahanbahtiar_zn
(
28
баллов)
12 Июнь, 20
|
140
просмотров
опишите
понятия
ссылка
гиперссылка
информатика
5 - 9 классы
0
голосов
1
ответ
Какие логические функции имеются электронной таблице
Информатика
Farangiz052006_zn
(
138
баллов)
12 Июнь, 20
|
41
просмотров
какие
логические
функции
имеются
таблице
информатика
5 - 9 классы
0
голосов
1
ответ
Определите значение переменной a после выполнения следующего фрагмента программы
Информатика
Jvuvjc_zn
(
12
баллов)
12 Июнь, 20
|
69
просмотров
определите
значение
после
выполнения
следующего
фрагмента
информатика
студенческий
0
голосов
1
ответ
Рассмотрите блок схему, запишите данный алгоритм ** языке программирования
Информатика
milenaaeed_zn
(
16
баллов)
12 Июнь, 20
|
88
просмотров
рассмотрите
схему
запишите
алгоритм
языке
программирования
информатика
5 - 9 классы
0
голосов
1
ответ
Запиши правильную последовательность цифр так что бы получилось программа в результате...
Информатика
valerevnaana18_zn
(
58
баллов)
12 Июнь, 20
|
23
просмотров
запиши
последовательность
получилось
программа
результате
получаетч
информатика
5 - 9 классы
0
голосов
1
ответ
Что нужно сделать для признания и осуществления авторских прав ** компьютерную игру?...
Информатика
altairdusenbaev_zn
(
28
баллов)
12 Июнь, 20
|
95
просмотров
нужно
сделать
признания
осуществления
почему
важно
информатика
5 - 9 классы
0
голосов
1
ответ
Написать программу ** ЯП Pyton: определить, является ли введенное целое число...
Информатика
Nastya28828383_zn
(
46
баллов)
12 Июнь, 20
|
83
просмотров
написать
программу
pyton
определить
является
введенное
информатика
5 - 9 классы
0
голосов
1
ответ
Присвоить целой переменной f третью от конца цифру в записи положительного целого числа k...
Информатика
asanigrok_zn
(
12
баллов)
12 Июнь, 20
|
139
просмотров
присвоить
третью
конца
цифру
записи
положительного
информатика
студенческий
0
голосов
1
ответ
Помогите пожалуйста решить 3, 4, 5, 6 задания
Информатика
alyana595ch_zn
(
12
баллов)
12 Июнь, 20
|
24
просмотров
помогите
пожалуйста
решить
задания
информатика
студенческий
0
голосов
1
ответ
Дано двузначное число N . Если сумма цифр этого числа четное, то вывести 1, иначе...
Информатика
eva4232_zn
(
14
баллов)
12 Июнь, 20
|
116
просмотров
двузначное
число
сумма
числа
четное
вывести
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите 50баллов!!!!!
Информатика
gomunkul771_zn
(
12
баллов)
12 Июнь, 20
|
24
просмотров
помогите
50баллов
информатика
5 - 9 классы
0
голосов
2
ответов
Страницы не содержат а)символов б)текста в)обзацов г)строк
Информатика
nuc777655_zn
(
21
баллов)
12 Июнь, 20
|
71
просмотров
страницы
содержат
символов
текста
обзацов
строк
информатика
5 - 9 классы
0
голосов
1
ответ
Отметьте устройство вывода...
Информатика
_zn
(
654k
баллов)
12 Июнь, 20
|
68
просмотров
монитор
сканер
модем
проектор
отметьте
устройство
информатика
студенческий
0
голосов
1
ответ
Чему будет равна переменная «a» при X:=12 после выполнения фрагмента программы с условным...
Информатика
leonovgoga777_zn
(
16
баллов)
12 Июнь, 20
|
206
просмотров
будет
равна
переменная
после
выполнения
фрагмента
информатика
10 - 11 классы
0
голосов
1
ответ
Определите значение переменной R после выполнения алгоритма, представленного...
Информатика
pestrakovanatala30_zn
(
97
баллов)
12 Июнь, 20
|
3.1k
просмотров
помогите
определите
значение
после
выполнения
алгоритма
информатика
5 - 9 классы
0
голосов
2
ответов
Перечислить структурные единицы текста. Пожалуйста ❤️❤️❤️❤️
Информатика
markova040706_zn
(
93
баллов)
12 Июнь, 20
|
48
просмотров
перечислить
единицы
текста
пожалуйста
❤️❤️❤️❤️
информатика
5 - 9 классы
0
голосов
1
ответ
Какое число будет выведено ** экран: Writeln ( - 50 mod 5) ? –50 0; – 10; 10.
Информатика
wiggle123_zn
(
125
баллов)
12 Июнь, 20
|
317
просмотров
какое
число
будет
выведено
экран
writeln
информатика
5 - 9 классы
0
голосов
1
ответ
СРОЧНО!!! 40 Баллов Сколько раз будет выполняться тело цикла, при В=10: For x:=0 to B...
Информатика
snow1235_zn
(
24
баллов)
12 Июнь, 20
|
55
просмотров
срочно
баллов
сколько
будет
выполняться
цикла
информатика
5 - 9 классы
Страница:
« сюда
1
...
309
310
311
312
313
314
315
316
317
318
319
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика