Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
братьям ** новый год подарили 4 кг конфет в мешке как им разделить конфеты поровну если у...
Информатика
arina5056_zn
(
12
баллов)
13 Июнь, 20
|
343
просмотров
братьям
подарили
конфет
мешке
разделить
конфеты
информатика
5 - 9 классы
0
голосов
2
ответов
Помогите пожалуйста даю 30 баллов.СРОЧНО!
Информатика
Togzhanka13423_zn
(
64
баллов)
13 Июнь, 20
|
27
просмотров
помогите
пожалуйста
баллов
срочно
информатика
1 - 4 классы
0
голосов
1
ответ
2) Какое устройство компьютера служит для обработки информации? a) Процессор b)...
Информатика
aimtyxaiovaa_zn
(
31
баллов)
13 Июнь, 20
|
281
просмотров
память
какое
устройство
компьютера
служит
обработки
информатика
студенческий
0
голосов
1
ответ
Определите значение переменной c после выполнения следующего фрагмента программы. Ответ...
Информатика
m4froman_zn
(
12
баллов)
13 Июнь, 20
|
72
просмотров
определите
значение
после
выполнения
следующего
фрагмента
информатика
5 - 9 классы
0
голосов
1
ответ
SketchUp программасында жасалған модельдердің типі қалай аталады?
Информатика
aminabaktigalii_zn
(
12
баллов)
13 Июнь, 20
|
133
просмотров
sketchup
программасында
жасалған
модельдердің
қалай
аталады
информатика
5 - 9 классы
0
голосов
2
ответов
Объясните понятие "ПЛАГИАТ"
Информатика
zhanar0123_zn
(
20
баллов)
13 Июнь, 20
|
91
просмотров
объясните
понятие
плагиат
информатика
студенческий
0
голосов
1
ответ
Подскажите пожалуйста, как решать массив?
Информатика
eleonora151220064_zn
(
686
баллов)
13 Июнь, 20
|
28
просмотров
подскажите
пожалуйста
решать
массив
информатика
5 - 9 классы
0
голосов
1
ответ
Программный код помогите пожалуйста
Информатика
alinaurkova440_zn
(
42
баллов)
13 Июнь, 20
|
36
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Найдите сумму десятичного числа 122 и двоичного числа 101, результат представьте в...
Информатика
kiritouzumaki231_zn
(
36
баллов)
13 Июнь, 20
|
84
просмотров
числа
найдите
сумму
десятичного
двоичного
результат
информатика
студенческий
0
голосов
1
ответ
Какое минимальное количество компьютеров необходимо для создания простейшей компьютерной...
Информатика
rugodevskaya_zn
(
24
баллов)
13 Июнь, 20
|
130
просмотров
какое
минимальное
количество
компьютеров
необходимо
создания
информатика
студенческий
0
голосов
1
ответ
Устройствами ввода информации являются: а) принтер, б) дисплей, в) клавиатура, г) мышь,...
Информатика
zloy656_zn
(
12
баллов)
13 Июнь, 20
|
6.7k
просмотров
принтер
ввода
информации
являются
дисплей
клавиатура
информатика
студенческий
0
голосов
1
ответ
Помогите срочно пж быстрей
Информатика
barhovovdavid_zn
(
20
баллов)
13 Июнь, 20
|
30
просмотров
помогите
срочно
быстрей
информатика
студенческий
0
голосов
1
ответ
Помогите разгадать ребус!!
Информатика
evdokimovaula060_zn
(
12
баллов)
13 Июнь, 20
|
65
просмотров
помогите
разгадать
ребус
информатика
5 - 9 классы
0
голосов
1
ответ
Программа ** Паскале вычисляет значения функции Y: Определите это значение. var ...
Информатика
Gjevtg543_zn
(
31
баллов)
13 Июнь, 20
|
91
просмотров
программа
паскале
вычисляет
значения
функции
определите
информатика
5 - 9 классы
0
голосов
1
ответ
Учащиеся 5 и 6 классов отправились ** экскурсию. Мальчиков было 16, учащихся 6 класса –...
Информатика
ruta58_zn
(
12
баллов)
13 Июнь, 20
|
1.1k
просмотров
класса
мальчиков
сколько
учащиеся
классов
отправились
информатика
студенческий
0
голосов
2
ответов
Какие компоненты расположены ** форме? Перечислите их!
Информатика
TommyKr_zn
(
63
баллов)
13 Июнь, 20
|
40
просмотров
какие
компоненты
расположены
форме
перечислите
информатика
1 - 4 классы
0
голосов
1
ответ
3 характеристики программы Scratch ?
Информатика
novosadevgenia883_zn
(
16
баллов)
13 Июнь, 20
|
24
просмотров
характеристики
программы
scratch
информатика
10 - 11 классы
0
голосов
1
ответ
ПЖ ДАЮ ВСЕ БАЛЛЫ!!! ЗА НЕПРАВИЛЬНЫЙ ОТВЕТ КИДАЮ ЖАЛОБУ!!! В алгоритме использовать...
Информатика
Nikita00009_zn
(
386
баллов)
13 Июнь, 20
|
91
просмотров
баллы
ответ
кидаю
жалобу
алгоритме
использовать
информатика
5 - 9 классы
0
голосов
1
ответ
Скорость передачи данных по некоторому каналу связи равна 256 000 бит/с. Передача данных...
Информатика
MaslenokYT_zn
(
26
баллов)
13 Июнь, 20
|
94
просмотров
скорость
передачи
некоторому
каналу
связи
равна
информатика
студенческий
0
голосов
1
ответ
Какой объём видеопамяти в КБайтах необходимо для хранения изображения при условии, что...
Информатика
MaslenokYT_zn
(
26
баллов)
13 Июнь, 20
|
76
просмотров
объём
видеопамяти
кбайтах
необходимо
хранения
изображения
информатика
студенческий
0
голосов
1
ответ
В программе есть ошибки. Запишите листинг правильно Строки все ** своих местах! #...
Информатика
TommyKr_zn
(
63
баллов)
13 Июнь, 20
|
66
просмотров
printf
include
chastnogo
chastnoe
delitel
delimoe
информатика
1 - 4 классы
0
голосов
1
ответ
Опишите устройство, функции и принцип работы жесткого диска.
Информатика
marufkaimov86_zn
(
24
баллов)
13 Июнь, 20
|
70
просмотров
опишите
устройство
функции
принцип
работы
жесткого
информатика
5 - 9 классы
0
голосов
1
ответ
СРОЧНО!!!! Для хранения растрового изображения размером 102х102 пикселей отвели 8 КБ...
Информатика
Khdasha2006_zn
(
46
баллов)
13 Июнь, 20
|
88
просмотров
изображения
срочно
хранения
растрового
размером
102х102
информатика
1 - 4 классы
0
голосов
1
ответ
Дана программа. begin writeln ('summer '); writeln ('Запомни!') end. ** экране данные...
Информатика
qweshrek1899_zn
(
18
баллов)
13 Июнь, 20
|
1.1k
просмотров
summer
запомни
writeln
программа
begin
экране
информатика
5 - 9 классы
0
голосов
1
ответ
При изображении рисунка использовали палитру в 8192 цвета, размер рисунка 800х600 точек,...
Информатика
marufkaimov86_zn
(
24
баллов)
13 Июнь, 20
|
44
просмотров
рисунка
изображении
опишите
кратко
соединения
скорость
информатика
5 - 9 классы
Страница:
« сюда
1
...
304
305
306
307
308
309
310
311
312
313
314
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика