Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Дана программа: Program Primer;VarA,result : real;Begin Writeln('Введите значения...
Информатика
vagrambalayankryt_zn
(
30
баллов)
07 Июнь, 20
|
97
просмотров
result
writeln
readln
программа
программу
значение
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ РЕШИТЬ ПЛИЗ Константой является: m=9; j=57; Й:char; п=57;
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
185
просмотров
помогите
решить
является
информатика
5 - 9 классы
0
голосов
1
ответ
Дан условный оператор: if x>2 then y:=x+7 else y:=x−20 Укажите действие, которое будет...
Информатика
Kalmikiua08_zn
(
12
баллов)
07 Июнь, 20
|
985
просмотров
оператор
укажите
действие
будет
выполняться
случае
информатика
студенческий
0
голосов
1
ответ
Запусти Паскаль и введи...
Информатика
vagrambalayankryt_zn
(
30
баллов)
07 Июнь, 20
|
109
просмотров
writeln
запусти
паскаль
введи
программу
integer
информатика
5 - 9 классы
0
голосов
0
ответов
Гражданин открыл счёт в банке, вложив 1000 рублей. через каждый месяц размер вклада...
Информатика
nastyade_zn
(
53
баллов)
07 Июнь, 20
|
120
просмотров
вклада
суммы
через
месяц
гражданин
рассчитайте
информатика
10 - 11 классы
0
голосов
1
ответ
Составьте программу, вычисляющую разность квадратов всех чисел от 1 до N. ** язык Python
Информатика
tourer255_zn
(
14
баллов)
07 Июнь, 20
|
187
просмотров
составьте
программу
разность
квадратов
чисел
python
информатика
студенческий
0
голосов
1
ответ
1. Сколько раз будет выполнен цикл forn:=1to27do? 2.Запиши программу ** языке...
Информатика
gayana2004clacc_zn
(
12
баллов)
07 Июнь, 20
|
232
просмотров
сколько
числа
writeln
downto
begin
integer
информатика
5 - 9 классы
0
голосов
1
ответ
СОБие задания. Выражение ** языке Паскаль:sqrt(sqr( 2) — 2 +2+3).Данное выражение...
Информатика
vagrambalayankryt_zn
(
30
баллов)
07 Июнь, 20
|
83
просмотров
выражение
языке
собие
задания
паскаль
данное
информатика
5 - 9 классы
0
голосов
1
ответ
Дан фрагмент программы. Что будет выведено ** экран?k:=0; for j:=1 to 6 do b[j]:=3; for...
Информатика
Iban002_zn
(
83
баллов)
07 Июнь, 20
|
168
просмотров
фрагмент
программы
будет
выведено
экран
write
информатика
5 - 9 классы
0
голосов
2
ответов
Информационный объем текста, набранного ** компьютере равен 4МБ. Найти сколько символов...
Информатика
SHADOVVV_zn
(
12
баллов)
07 Июнь, 20
|
42
просмотров
объем
текста
набранного
компьютере
равен
найти
информатика
10 - 11 классы
0
голосов
1
ответ
Массив сформирован случайным образом из целых чисел в диапазоне от 0 до 9....
Информатика
Feda35_zn
(
12
баллов)
07 Июнь, 20
|
111
просмотров
массив
сформирован
образом
чисел
диапазоне
отсортировать
информатика
5 - 9 классы
0
голосов
1
ответ
Gjcktljdfntkmyjcnb jrktqrb j,jtd gjlujnjdrf gjvtotybq gjdth[yjcnb cnty
Информатика
taniachikunova_zn
(
12
баллов)
07 Июнь, 20
|
115
просмотров
gjcktljdfntkmyjcnb
jrktqrb
gjlujnjdrf
gjvtotybq
gjdth
yjcnb
информатика
студенческий
0
голосов
1
ответ
Что означает слово Спрайт? информатика
Информатика
Sofiashageeva162_zn
(
75
баллов)
07 Июнь, 20
|
32
просмотров
означает
слово
спрайт
информатика
информатика
5 - 9 классы
0
голосов
1
ответ
Xeon x5470 очень сильно греется (100 градусов) в полной нагрузке. Кулер gamaxx 300 (3...
Информатика
сергунчик102_zn
(
46
баллов)
07 Июнь, 20
|
73
просмотров
сильно
греется
x5470
обзоров
плата
поменять
информатика
1 - 4 классы
0
голосов
1
ответ
4.Билл Гейтс написал две книги в 1995 и 1999 годах. В одной из них он изложил свои...
Информатика
shurivanov2017_zn
(
26
баллов)
07 Июнь, 20
|
661
просмотров
книги
гейтс
показал
ключе
новом
совершенно
информатика
5 - 9 классы
0
голосов
1
ответ
В каком типе данных разделителем служит точка?
Информатика
Animation5756_zn
(
79
баллов)
07 Июнь, 20
|
71
просмотров
каком
разделителем
служит
точка
информатика
5 - 9 классы
0
голосов
1
ответ
Дана программа: Program Primer;VarA,result : real;Begin Writeln('Введите значения...
Информатика
wolf540_zn
(
18
баллов)
07 Июнь, 20
|
110
просмотров
result
writeln
readln
программа
программу
значение
информатика
5 - 9 классы
0
голосов
1
ответ
В каком типе данных разделителем служит точка?
Информатика
Animation5756_zn
(
79
баллов)
07 Июнь, 20
|
60
просмотров
каком
разделителем
служит
точка
информатика
5 - 9 классы
0
голосов
1
ответ
Доходы от продаж обеих своих книг г-н Гейтс перечисляет в благотворительный фонд. ** что...
Информатика
shurivanov2017_zn
(
26
баллов)
07 Июнь, 20
|
570
просмотров
доходы
продаж
гейтс
перечисляет
направлена
деятельность
информатика
5 - 9 классы
0
голосов
1
ответ
СРООООООООООООЧНООО
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
27
просмотров
сроооооооооооочнооо
информатика
студенческий
0
голосов
1
ответ
Дан фрагмент электронной таблицы: А вс D 1 2 4 6 8 2 =B1/A1 =C1-B1 =D1/A1 Какая из...
Информатика
Chelovechinastalker_zn
(
34
баллов)
07 Июнь, 20
|
634
просмотров
фрагмент
выполнения
соответствовала
ячеек
диапазона
значениям
информатика
5 - 9 классы
0
голосов
1
ответ
Запишите число, которое будет напечатано в результате выполнения следующей...
Информатика
vitalikfilippov2004_zn
(
16
баллов)
07 Июнь, 20
|
240
просмотров
запишите
число
будет
напечатано
результате
выполнения
информатика
10 - 11 классы
0
голосов
1
ответ
FOR…TO… DO какие операторы? a условное копирование b безусловное копирование d условная...
Информатика
Hadzhimuratovk_zn
(
14
баллов)
07 Июнь, 20
|
135
просмотров
цикла
копирование
for…to…
какие
операторы
условное
информатика
10 - 11 классы
0
голосов
2
ответов
Андрей может вводить текстовую информацию со скоростью 142 символов в минуту. Выясни,...
Информатика
vmuravev482_zn
(
14
баллов)
07 Июнь, 20
|
59
просмотров
андрей может
память
входит
строку
содержит 46 строк
страница
информатика
1 - 4 классы
0
голосов
1
ответ
Запусти Паскаль и введи...
Информатика
renesmesmile96_zn
(
14
баллов)
07 Июнь, 20
|
54
просмотров
writeln
запусти
паскаль
введи
программу
integer
информатика
5 - 9 классы
Страница:
« сюда
1
...
612
613
614
615
616
617
618
619
620
621
622
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика