Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Срочно решите информатику !!!!
Информатика
buslova2019_zn
(
20
баллов)
07 Июнь, 20
|
23
просмотров
срочно
решите
информатику
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста..........
Информатика
Varkraft31_zn
(
18
баллов)
07 Июнь, 20
|
15
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Программу про нахождения площади прямоугольника по двум сторонам 8 класс Паскаль
Информатика
Avlezhinzaiab_zn
(
2.3k
баллов)
07 Июнь, 20
|
33
просмотров
программу
нахождения
площади
прямоугольника
сторонам
класс
информатика
5 - 9 классы
0
голосов
1
ответ
Исправьте ошибки в записи оператора ветвлен If 5
Информатика
Varkraft31_zn
(
18
баллов)
07 Июнь, 20
|
30
просмотров
исправьте
ошибки
записи
оператора
ветвлен
информатика
5 - 9 классы
0
голосов
1
ответ
Чему равно значение переменной после выполнения программы A:=13; B:=4; if A>B then Y:...
Информатика
Varkraft31_zn
(
18
баллов)
07 Июнь, 20
|
41
просмотров
равно
значение
после
выполнения
программы
информатика
5 - 9 классы
0
голосов
1
ответ
Напишите Программу про нахождения площади прямоугольника по двум сторонам
Информатика
Avlezhinzaiab_zn
(
2.3k
баллов)
07 Июнь, 20
|
38
просмотров
напишите
программу
нахождения
площади
прямоугольника
сторонам
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите даю 15 баллов!!! Чем отличается ЦАП и АЦП?
Информатика
honor7c57_zn
(
12
баллов)
07 Июнь, 20
|
28
просмотров
помогите
баллов
отличается
информатика
10 - 11 классы
0
голосов
1
ответ
Запишите ** языке Python программу, которая для произвольного натурального двузначного...
Информатика
Nastya28828383_zn
(
46
баллов)
07 Июнь, 20
|
347
просмотров
запишите
языке
python
программу
произвольного
натурального
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ ПЖ .............
Информатика
antonpirogov25_zn
(
80
баллов)
07 Июнь, 20
|
44
просмотров
помогите
информатика
студенческий
0
голосов
2
ответов
Выкладываю 5 раз 8 класс напишите Программу про нахождения площади прямоугольника по...
Информатика
Avlezhinzaiab_zn
(
2.3k
баллов)
07 Июнь, 20
|
98
просмотров
выкладываю
класс
напишите
программу
нахождения
площади
информатика
5 - 9 классы
0
голосов
1
ответ
Вопросик у меня один, он связан с plc-адаптерами. У меня дома есть 2 таких, и они...
Информатика
kttalov_zn
(
12
баллов)
07 Июнь, 20
|
53
просмотров
вопросик
связан
проводят
электричество
куплю
адаптер
информатика
студенческий
0
голосов
2
ответов
Информатика 10 класс. Решить задачу.....
Информатика
Kristina9999999999_zn
(
47
баллов)
07 Июнь, 20
|
26
просмотров
информатика
класс
решить
задачу
10 - 11 классы
0
голосов
1
ответ
Дана программа: Program Primer; Var A,result : real; Begin Writeln('Введите значения...
Информатика
olegx2017_zn
(
18
баллов)
07 Июнь, 20
|
220
просмотров
result
writeln
readln
программа
программу
значение
информатика
5 - 9 классы
0
голосов
1
ответ
Даны целые положительные числа n1 и n2 и строки s1 и s2. Получить из этих строк новую...
Информатика
GrandKapital_zn
(
24
баллов)
07 Июнь, 20
|
268
просмотров
строки
символов
числа
получить
строк
строку
информатика
10 - 11 классы
0
голосов
1
ответ
Написать программу нахождения значения выражения по формуле: х=у +10 -------- у+y в 3...
Информатика
vasilisuperklas_zn
(
12
баллов)
07 Июнь, 20
|
30
просмотров
написать
программу
нахождения
значения
выражения
формуле
информатика
10 - 11 классы
0
голосов
1
ответ
Информатика 10 класс. Решить задачи....
Информатика
Kristina9999999999_zn
(
47
баллов)
07 Июнь, 20
|
30
просмотров
информатика
класс
решить
задачи
10 - 11 классы
0
голосов
1
ответ
Разработать программу ** языке Паскаль с использованием массива. Задача: Записать в...
Информатика
KudrinDanil_zn
(
98
баллов)
07 Июнь, 20
|
58
просмотров
недели
массива
разработать
целого
вывод
например
информатика
5 - 9 классы
0
голосов
2
ответов
** python!! ** вход подается 10 чисел. Прочитайте их и посчитайте сумму. Используйте...
Информатика
ructamakmal1708zig_zn
(
28
баллов)
07 Июнь, 20
|
171
просмотров
python
подается
чисел
прочитайте
посчитайте
сумму
информатика
5 - 9 классы
0
голосов
1
ответ
Решите 4 срочно надо 92ьбала дам
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
31
просмотров
решите
срочно
92ьбала
информатика
5 - 9 классы
0
голосов
1
ответ
Запишите логическое выражение описывающее схему в задание
Информатика
Marina10011984_zn
(
26
баллов)
07 Июнь, 20
|
76
просмотров
запишите
логическое
выражение
схему
задание
информатика
10 - 11 классы
0
голосов
1
ответ
Напишите программу,которая вычисляет площадь прямоугольника ро двум его сторонам.
Информатика
Avlezhinzaiab_zn
(
2.3k
баллов)
07 Июнь, 20
|
52
просмотров
напишите
программу
вычисляет
площадь
прямоугольника
сторонам
информатика
5 - 9 классы
0
голосов
1
ответ
Используется оператор for i:= -5 to 9 do… При первом выполнении тела цикла i = ...
Информатика
BlupijJob_zn
(
20
баллов)
07 Июнь, 20
|
859
просмотров
используется
оператор
первом
выполнении
цикла
информатика
5 - 9 классы
0
голосов
1
ответ
Напишите программу, которая считает сумму всех чисел от 1 до 15, используя цикл...
Информатика
ructamakmal1708zig_zn
(
28
баллов)
07 Июнь, 20
|
67
просмотров
сумму
напишите
программу
считает
чисел
используя
информатика
5 - 9 классы
0
голосов
1
ответ
30 БАЛЛОВ!!Составить программу вычисления суммы: 1/(1*3) +1/(2*4)+1/(3*5)+…
Информатика
rororoper78_zn
(
33
баллов)
07 Июнь, 20
|
30
просмотров
баллов
составить
программу
вычисления
суммы
информатика
5 - 9 классы
0
голосов
1
ответ
Почему некоторые люди считают что интернет приносит больше вреда чем пользы
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
70
просмотров
почему
считают
интернет
приносит
больше
вреда
информатика
1 - 4 классы
Страница:
« сюда
1
...
607
608
609
610
611
612
613
614
615
616
617
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика