Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Вопрос во вложении: Даны два числа А и В. Установите соответствие между словесным...
Информатика
Nissou_zn
(
781
баллов)
09 Июнь, 20
|
1.4k
просмотров
вопрос
вложении
числа
установите
соответствие
между
информатика
1 - 4 классы
0
голосов
1
ответ
Напишите программу ** языке Паскаль, которая при вводе положительного числа утраивает его...
Информатика
dimac6045_zn
(
26
баллов)
09 Июнь, 20
|
60
просмотров
вводе
числа
напишите
программу
языке
паскаль
информатика
5 - 9 классы
0
голосов
1
ответ
Разгадайте ребусы пж
Информатика
zansikzejnullina1_zn
(
12
баллов)
09 Июнь, 20
|
58
просмотров
разгадайте
ребусы
информатика
5 - 9 классы
0
голосов
1
ответ
ВВЕСТИ НАТУРАЛЬНОЕ ЧИСЛО И НАЙТИ СУММУ ЕГО ЦИФР.(pascal ПОЖАЛУЙСТА ЧЕРЕЗ while)спасибо!!
Информатика
egnikofficial_zn
(
29
баллов)
09 Июнь, 20
|
114
просмотров
ввести
натуральное
число
найти
сумму
pascal
информатика
5 - 9 классы
0
голосов
1
ответ
Написать программу в паскаль и Нарисовать Блок - Схему Даю 30б., пжлст
Информатика
AntonRIO_zn
(
81
баллов)
09 Июнь, 20
|
30
просмотров
написать
программу
паскаль
нарисовать
схему
пжлст
информатика
5 - 9 классы
0
голосов
1
ответ
Даю 100 баллов После выполнения команды присваивания x:=x+y значение переменной x равно...
Информатика
artur4ik22845436346_zn
(
24
баллов)
09 Июнь, 20
|
159
просмотров
выполнения
команды
присваивания
значение
равно
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пж вот фото
Информатика
samikaliboev91_zn
(
22
баллов)
09 Июнь, 20
|
36
просмотров
помогите
фото
информатика
5 - 9 классы
0
голосов
1
ответ
1какого блока не существует в программе ** языке паскаль: 1) заголовок программы...
Информатика
valery1811p_zn
(
14
баллов)
09 Июнь, 20
|
52
просмотров
точка
1какого
оператор
пробел
служит
между
информатика
5 - 9 классы
0
голосов
1
ответ
Создайте алгоритм и программу для вычисления значения функции t по формулам:
Информатика
полина20178_zn
(
34
баллов)
09 Июнь, 20
|
50
просмотров
создайте
алгоритм
программу
вычисления
значения
функции
информатика
5 - 9 классы
0
голосов
1
ответ
Задания этой олимпиады составлены по мотивам сказки русского поэта Александра...
Информатика
Rafael1745_zn
(
12
баллов)
09 Июнь, 20
|
54
просмотров
помощника
мудрец
переходит
например
шифра
цезаря
информатика
5 - 9 классы
0
голосов
2
ответов
Поставить ** компьютер компьютерную программу. А) цифровой Б) экстренная служба В)...
Информатика
Trofimenkodayana_zn
(
32
баллов)
09 Июнь, 20
|
93
просмотров
поставить
компьютер
программу
экстренная
служба
включить
информатика
10 - 11 классы
0
голосов
1
ответ
Срочно помогите!!!!!!!!!
Информатика
rostovtsevmark_zn
(
28
баллов)
09 Июнь, 20
|
27
просмотров
срочно
помогите
информатика
5 - 9 классы
0
голосов
1
ответ
** ПИТОНЕ «A»: Напишите программу, которая получает два целых числа A и B (0 < A < B) и...
Информатика
Olga3467_zn
(
12
баллов)
09 Июнь, 20
|
3.5k
просмотров
питоне
числа
напишите
программу
получает
выводит
информатика
студенческий
0
голосов
2
ответов
35 БАЛЛОВ!!! Var i, x:integer; Begin x:=2; for i:=100 to 1000 do x:= - x; write...
Информатика
rdhtytnrbvs_zn
(
12
баллов)
09 Июнь, 20
|
92
просмотров
баллов
integer
begin
write
ответ
информатика
студенческий
0
голосов
1
ответ
Ложно высказывание. НЕ((первая,цифра числа х четная)ИЛИ(х≥40))
Информатика
lera3459_zn
(
24
баллов)
09 Июнь, 20
|
636
просмотров
ложно
высказывание
первая
цифра
числа
четная
информатика
студенческий
0
голосов
1
ответ
Массу можно определять в кбайтахбайтахкилограммахкилометрахграммахцентнерахтоннахбитах
Информатика
sofiyasaidova061_zn
(
56
баллов)
09 Июнь, 20
|
85
просмотров
массу
можно
определять
кбайтахбайтахкилограммахкилометрахграммахцентнерахтоннахбитах
информатика
5 - 9 классы
0
голосов
1
ответ
Для измерения силы используют
Информатика
sofiyasaidova061_zn
(
56
баллов)
09 Июнь, 20
|
52
просмотров
измерения
используют
информатика
5 - 9 классы
0
голосов
1
ответ
1.написать программу которая вводит(и выводит ** экран) массив из 27 целых чисел...
Информатика
yakunitsyn_zn
(
12
баллов)
09 Июнь, 20
|
68
просмотров
выводит
экран
чисел
после
массив
randomize
информатика
5 - 9 классы
0
голосов
1
ответ
в саду росло 100 деревьев из них 43 березы и 35 лип определите систему счисления и...
Информатика
_zn
(
654k
баллов)
09 Июнь, 20
|
44
просмотров
деревьев
росло
березы
определите
систему
счисления
информатика
5 - 9 классы
0
голосов
1
ответ
Информационный объём текста, подготовленного с помощью компьютера, равен 7 Мб. 1символ...
Информатика
badclown68_zn
(
24
баллов)
09 Июнь, 20
|
214
просмотров
объём
текста
подготовленного
помощью
компьютера
равен 7 мб
информатика
5 - 9 классы
0
голосов
2
ответов
HTML-редакторами являютсяNotepadTotal CommanderRJ TextEdOperaAdobe Muse
Информатика
ffffykakaka_zn
(
14
баллов)
09 Июнь, 20
|
54
просмотров
являютсяnotepadtotal
commanderrj
textedoperaadobe
muse
информатика
студенческий
0
голосов
1
ответ
1,Какая строка выведется ** экран компьютера после выполнения команды write( ':', ' b=',...
Информатика
Леша500_zn
(
25
баллов)
09 Июнь, 20
|
37
просмотров
pascal
записать
после
выполнения
какая
числом
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста!!!
Информатика
Luba101983_zn
(
42
баллов)
09 Июнь, 20
|
39
просмотров
помогите
пожалуйста
информатика
1 - 4 классы
0
голосов
1
ответ
Срочно HTML-редакторами являютсяNotepadTotal CommanderRJ TextEdOperaAdobe Muse
Информатика
ffffykakaka_zn
(
14
баллов)
09 Июнь, 20
|
64
просмотров
срочно
являютсяnotepadtotal
commanderrj
textedoperaadobe
muse
информатика
студенческий
0
голосов
1
ответ
Подсчитать скорость передачи файла размером 1 Кбайт за 4 секунды при скорости интернета...
Информатика
Sofia2600_zn
(
12
баллов)
09 Июнь, 20
|
64
просмотров
подсчитать
скорость
передачи
файла
размером
кбайт
информатика
10 - 11 классы
Страница:
« сюда
1
...
484
485
486
487
488
489
490
491
492
493
494
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика