Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
написать программу ** языке программирования в среде разработки Pascal. Ввести три числа,...
Информатика
kristinkanikiforova_zn
(
14
баллов)
10 Июнь, 20
|
86
просмотров
написать
программу
языке
программирования
среде
разработки
информатика
10 - 11 классы
0
голосов
1
ответ
Условным обозначением блока начала и конца в блок-схеме является …
Информатика
WhyPeach_zn
(
14
баллов)
10 Июнь, 20
|
1.9k
просмотров
обозначением
блока
начала
конца
схеме
является
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите ,решаю тест,срочно нужен ответ
Информатика
Seaq_zn
(
16
баллов)
10 Июнь, 20
|
32
просмотров
помогите
решаю
срочно
нужен
ответ
информатика
5 - 9 классы
0
голосов
1
ответ
Дано целое число. Если оно является положительным, то прибавить к нему 1 ; если...
Информатика
kobelev280505_zn
(
16
баллов)
10 Июнь, 20
|
44
просмотров
число
целое
является
прибавить
вычесть
заменить
информатика
5 - 9 классы
0
голосов
1
ответ
Дано целое число. Если оно является положительным, то прибавить к нему 1; если...
Информатика
kobelev280505_zn
(
16
баллов)
10 Июнь, 20
|
80
просмотров
число
целое
является
прибавить
вычесть
заменить
информатика
5 - 9 классы
0
голосов
1
ответ
Решите пожалуйста инфу
Информатика
hdbdhdbbvebdnedn_zn
(
12
баллов)
10 Июнь, 20
|
51
просмотров
решите
пожалуйста
инфу
информатика
10 - 11 классы
0
голосов
1
ответ
Дан фрагмент программы: a:=28; b:= a+9; a:=b-a; writeln (a); writeln (b)
Информатика
artur4ik22845436346_zn
(
24
баллов)
10 Июнь, 20
|
592
просмотров
writeln
фрагмент
программы
информатика
5 - 9 классы
0
голосов
1
ответ
Составьте блок-схему и напишите программу, которая в последовательности целых чисел...
Информатика
Shurakravchenko2005_zn
(
48
баллов)
10 Июнь, 20
|
60
просмотров
чисел
произведение
программа
последовательность
составьте
числом
информатика
10 - 11 классы
0
голосов
1
ответ
Чим відрізняються групи новин від списків розсилки?
Информатика
mitkalevanton1_zn
(
12
баллов)
10 Июнь, 20
|
64
просмотров
відрізняються
групи
новин
списків
розсилки
информатика
5 - 9 классы
0
голосов
1
ответ
Можно ли перейти по гиперссылке не ** другой документ или веб-страницу, а ** определенное...
Информатика
Sadfix17_zn
(
12
баллов)
10 Июнь, 20
|
73
просмотров
можно
перейти
гиперссылке
документ
страницу
определенное
информатика
студенческий
0
голосов
1
ответ
Напишите, пожалуйста, программу, вычисляющую значение функции y=2/(a-x)^3, где a и x...
Информатика
Dcuper_zn
(
89
баллов)
10 Июнь, 20
|
395
просмотров
напишите
пожалуйста
программу
значение
функции
вводятся
информатика
5 - 9 классы
0
голосов
1
ответ
Первое слово заменяет последним. С клавиатуры вводится строка, состоящая из четырех слов...
Информатика
danilatorkin_zn
(
83
баллов)
10 Июнь, 20
|
100
просмотров
первое
слово
заменяет
последним
клавиатуры
вводится
информатика
5 - 9 классы
0
голосов
1
ответ
Даны две строки, выяснить совпадают их длины сделать в pascalABC
Информатика
loking20_zn
(
24
баллов)
10 Июнь, 20
|
112
просмотров
строки
выяснить
совпадают
длины
сделать
pascalabc
информатика
студенческий
0
голосов
1
ответ
Дано целое число. Если оно является положительным, то прибавить к нему 1 ; если...
Информатика
_zn
(
654k
баллов)
10 Июнь, 20
|
201
просмотров
число
writeln
readln
program
zadaca
begin
информатика
5 - 9 классы
0
голосов
1
ответ
1.Что такое гиперссылка, гипертекст? 2.Как вставить гиперссылку для текса из одного...
Информатика
CatyCatTomas_zn
(
135
баллов)
10 Июнь, 20
|
118
просмотров
гиперссылку
гиперссылка
такое
вставить
авторское
ссылку
информатика
5 - 9 классы
0
голосов
1
ответ
Книга содержит 127 страниц. ** каждой странице 34 строк. В каждой строке 58 символов...
Информатика
DarkFlekss_zn
(
46
баллов)
10 Июнь, 20
|
55
просмотров
символов
книга
объём
алфавит
использовался
записи
информатика
студенческий
0
голосов
2
ответов
Дано целое число. Если оно является положительным, то прибавить к нему 24; в противном...
Информатика
_zn
(
654k
баллов)
10 Июнь, 20
|
119
просмотров
число
writeln
readln
program
cislo
integer
информатика
5 - 9 классы
0
голосов
2
ответов
Выполнить изображение одного из предполагаемых городов, используя Photoshop."Сказочный...
Информатика
xjade_zn
(
47
баллов)
10 Июнь, 20
|
19
просмотров
город
выполнить
изображение
одного
городов
используя
информатика
1 - 4 классы
0
голосов
1
ответ
Петя записал IP-адрес школьного сервера ** листке бумаги и положил его в карман куртки....
Информатика
Krisya2014ya_zn
(
133
баллов)
10 Июнь, 20
|
152
просмотров
записал
куртку
фрагменты
адреса
обрывка
четыре
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите,через 20 мин сдавать
Информатика
no068791_zn
(
37
баллов)
10 Июнь, 20
|
46
просмотров
помогите
через
сдавать
информатика
5 - 9 классы
0
голосов
1
ответ
Какие команды присваивания составлены правильно? 4+Y=:B B=Y+2 B=Y B:=Y
Информатика
89634759743_zn
(
12
баллов)
10 Июнь, 20
|
161
просмотров
какие
команды
присваивания
составлены
правильно
информатика
студенческий
0
голосов
1
ответ
помогите пжлст какой размер у ЭВМ 3...
Информатика
kuyanova202190_zn
(
12
баллов)
10 Июнь, 20
|
28
просмотров
помогите
пжлст
размер
поколения
информатика
5 - 9 классы
0
голосов
1
ответ
1.Какое из следующих последовательностей символов можно считать операторами...
Информатика
kakakkak115_zn
(
16
баллов)
10 Июнь, 20
|
1.5k
просмотров
какое
присваивания
операторов
оператора
одного
begin
информатика
5 - 9 классы
0
голосов
1
ответ
Определите, истинно или ложно составное высказывание. Запишите ответ. (2 * 2 = 4 ∨ 3 *...
Информатика
galinust_zn
(
18
баллов)
10 Июнь, 20
|
1.1k
просмотров
определите
истинно
ложно
составное
высказывание
запишите
информатика
студенческий
0
голосов
1
ответ
"как создать страницы сайта разного уровня"
Информатика
Pyatachok735_zn
(
367
баллов)
10 Июнь, 20
|
109
просмотров
создать
страницы
сайта
разного
уровня
информатика
5 - 9 классы
Страница:
« сюда
1
...
446
447
448
449
450
451
452
453
454
455
456
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика