Информатика! Напишите программу заданий 3,4,5,6,7,8,9 ,10,11 какие сможете!!! Пожалуйста...

0 голосов
50 просмотров

Информатика! Напишите программу заданий 3,4,5,6,7,8,9 ,10,11 какие сможете!!! Пожалуйста !!!


image

Информатика (26 баллов) | 50 просмотров
Дан 1 ответ
0 голосов

8.Program pr1;
Var R,c,s:Real;
Begin
Readln(R);
C:=2*pi*r;
s:=pi*sqr(R);
Writeln(c,s);
end.

(283 баллов)
0

и все ??

0

Вы сами говорите,что напишите то,что знаете.