Написать программу которая проверяет делится ли ** 3 целое двузначное число

0 голосов
29 просмотров

Написать программу которая проверяет делится ли на 3 целое двузначное число


Информатика (124 баллов) | 29 просмотров
Дан 1 ответ
0 голосов

Var x:integer;
begin
write('Введите число: ');
readln(x);
if x mod 3=0 then
  writeln('Делится на 3')
  else writeln('Не делится на 3')
end.