СРОЧНО 8 КЛАСС ИНФА напишите программу, которая выведет ** экран все числа из...

0 голосов
57 просмотров

СРОЧНО 8 КЛАСС ИНФА напишите программу, которая выведет на экран все числа из промежутка [50;100]​


Информатика (12 баллов) | 57 просмотров
Дан 1 ответ
0 голосов

Ответ:

Объяснение:

var

i:integer;

begin

for i:=50 to 100 do write(i);

end.

(196 баллов)