Напишите программу,которая вводит натуральное число n и выводит первые n четных натуральных чисел
Какой язык программирования?
Паскаль
program n1;
var n,i: integer;
begin
readln(n)
i:=2
while i<=n*2 do</p>
write(i,' ');
i:=i+2;
end;
end.