Составьте программу выводящую ** экран числа от 10 до 1 в одну строку в порядке убывания...

0 голосов
360 просмотров

Составьте программу выводящую на экран числа от 10 до 1 в одну строку в порядке убывания Pascal abc


Информатика (94 баллов) | 360 просмотров
Дан 1 ответ
0 голосов

begin

   for var i := 10 downto 1 do write(i, ' ');

end.

(1.2k баллов)