Написать программу, которая вычисляет площадь прямоугольника

0 голосов
34 просмотров

Написать программу, которая вычисляет площадь прямоугольника


Информатика (14 баллов) | 34 просмотров
Дан 1 ответ
0 голосов

Var a, b:integer;
    s:integer;

begin
writeln('Введи длину');
readln(a);
writeln('Введи ширину');
readln(b);
s:=a*b;
writeln('Площадь=', s);
end.

(1.3k баллов)