Написать программу вычисления значения функции y= 2x a-4xc для 6 точек
var x,y:real;
begin
writeln ('Введи х');
readln (x);
y:=7*x*x-3*x+6;
writeln ('y=',y:5:2);
end.