Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Написать программу дату вашего рождения
0
голосов
29
просмотров
Написать программу дату вашего рождения
написать
программу
вашего
рождения
5 - 9 классы
информатика
Информатика
Olennikovaliza_zn
(
12
баллов)
22 Май, 20
|
29
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Begin
writeln('16 сентября 1992 г.');
end.
estengseant_zn
(
5.6k
баллов)
22 Май, 20
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
В сообщении "Знать информатику должен каждый!" все символы кодируются в системе ASCII....
Пользователь хочет поработать с картинкой разрешением 800 на 600 используяодновременно...
Напишите функцию, которая вычисляет количество цифр числа (PascalABC)
Дмитрий отправляется в школу, которая находится в 1 км от его дома. Дойдя до школы, он...
2.Укажите, сколько всего раз встречается цифра 1 в записи чисел 12, 13, 14, …, 31 в...