Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составьте программу которая рисует рыбку в паскаль авс
0
голосов
130
просмотров
Составьте программу которая рисует рыбку в паскаль авс
составьте
программу
рисует
рыбку
паскаль
5 - 9 классы
информатика
Информатика
Vvvvvvv9886_zn
(
12
баллов)
17 Май, 20
|
130
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
begin
write ('><(((º>');
end.
Такую?)
togushov02_zn
(
22
баллов)
17 Май, 20
задать связанный вопрос
комментировать
0
что за хуйня нет не такую
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Друзья, нужна помощь в составлении программы на паскаль Вводим строчку (буквы, цифры,...
В алгоритмах записанных ниже используются переменные a, b определите значение переменных...
Обыденная Информация-это
Чему будет равно значение переменной y в результате выполнения следующего программного...
Напишите программу, которая заполняет массив из N элементов последовательными...