Помогите пожалуйста) Информатика Паскаль ABC Составьте программу в Pascal, которая выводит на экран, все нечетные числа, делящиеся на 5 нацело, лежащие в диапазоне от 20 до 178.
Program p1; var i,n:integer; begin n:=178; for i :=20 to n do begin if not(i mod 2 = 0) then if (i mod 5 = 0) then writeln(i); end; readln; end.
readln - на твоё усмотрение
помоги с кр, срочно https://znanija.com/task/29131710
пожалуйста