Написать программу которая вычисляет S трапеции!Срочно!

0 голосов
83 просмотров

Написать программу которая вычисляет S трапеции!
Срочно!


Информатика (71 баллов) | 83 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

По двум основаниям и высоте.

 

var a,b,h:real; 

begin

readln(a,b,h);

writeln(h*(a+b)/2);

end.

(86 баллов)
0

ээй

0

чувааак

0

откликнись

0

Что стало?

0

да не ты

0

мне нужно чтобы тот чувак поставил мне спасибо за мой ответ