Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Вывести ** экран столбец из 5"#" Паскаль
0
голосов
56
просмотров
Вывести на экран столбец из 5"#" Паскаль
вывести
экран
столбец
паскаль
5 - 9 классы
информатика
Информатика
Zhukovaalisa401_zn
(
159
баллов)
30 Май, 18
|
56
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
Begin
for var i:=1 to 5 do
writeln('#');
end.
ShirokovP_zn
(
314k
баллов)
30 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Дано дерево каталогов. Назовите полное имя файла Doc3. Помогите, ПОЖАЛУЙСТА!
Какой фигурой следует продолжить ряд ? задание 7
КАК ПОНЯТЬ,Что значит искомое значение в информатике?
Помогите пожалуйста Написать программу умножение чисел( в Pascal)
Помогите с номером 136 пожалуйста