Помогите пожалуйста Написать программу умножение чисел( в Pascal)

0 голосов
44 просмотров

Помогите пожалуйста
Написать программу умножение чисел( в Pascal)


Информатика (16 баллов) | 44 просмотров
Дан 1 ответ
0 голосов

Ну это же просто! Сейчас покажу:

Var a,b,c:integer;
Begin
Readln(a,b);
c:=a*b;
Writeln(c);
End.

(30 баллов)
0

Спасибо большое!

0

Незачто :)