Напишите программу, сумму и частное трёх чисел

0 голосов
71 просмотров

Напишите программу, сумму и частное трёх чисел


Информатика (43 баллов) | 71 просмотров
Дан 1 ответ
0 голосов

Vara,b,c:real;beginwriteln('Введите 3 числа: ');readln(a,b,c);writeln('a+b+c= ',a+b+c);writeln('a:b:c= ',a/b/c);end.

(6.1k баллов)
0

var
a,b,c:real;
begin
writeln('Введите 3 числа: ');
readln(a,b,c);
writeln('a+b+c= ',a+b+c);
writeln('a:b:c= ',a/b/c);
end.