Помогите пж, не была на теме (в Паскале) Задание 9. Написать программу.
Program mr_zerkalka; uses crt; var b,a,x:real; begin read(a,b); if a>b then x:=b*a+1; if a=b then x:=-10; if ax:=(a-5)/b; writeln('x=',x:8:2); end.
Спасибо большое, очень помогли!