Помогите написать программу для вычисления площади квадрата в С++ очень срочно

0 голосов
20 просмотров

Помогите написать программу для вычисления площади квадрата в С++ очень срочно


Информатика (12 баллов) | 20 просмотров
Дан 1 ответ
0 голосов
#include

using namespace std;

void main(){
    int a;
    cout << "Enter the side of square: ";<br>    cin >> a;
    cout << "Square = " << a*a << endl;<br>}
(598 баллов)