Написать программу нахождения значения выражения ОЧЕНЬ СРОЧНО!!

0 голосов
43 просмотров

Написать программу нахождения значения выражения ОЧЕНЬ СРОЧНО!!


image

Информатика (15 баллов) | 43 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

Ответ в файле ответ в файле

(150k баллов)
0 голосов

//PascalABC.Net 3.2
begin
var a:=readreal ('Введите a: ');
var b:=readreal ('Введите b: ');
if a>0 then write ('y=', sqrt((5*a*sqr(b)+6)/(25*a))) else write ('a<=0');<br>end.

(3.8k баллов)