Дано целое число. Напишите программу, которая уменьшает это число в 2 раза и выводит **...

0 голосов
71 просмотров

Дано целое число. Напишите программу, которая уменьшает это число в 2 раза и выводит на экран монитора результат.


Информатика | 71 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var x:integer;
begin
read(x);
write(x/2);
end.

(2.1k баллов)