Составить программу в паскаль.
// PascalABC.NET 3.2, сборка 1362 от 14.12.2016 // Внимание! Если программа не работает, обновите версию! begin var x:=ReadReal('x='); Writeln(x<2?5*x:2+x*x*x)<br>end.