Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составьте программу получения двух новых слов из слова "программирования"
0
голосов
45
просмотров
Составьте программу получения двух новых слов из слова "программирования"
составьте
программу
получения
слова
программирования
5 - 9 классы
информатика
Информатика
olgabako_zn
(
59
баллов)
03 Май, 18
|
45
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
// PascalABC.NET 3.2, сборка 1338 от 16.11.2016
begin var s:='программирования'; Writeln(s[4:9],' ',s[10:13]) end.
Результат
грамм ров
Эникей_zn
(
150k
баллов)
03 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
даны целые числа x y c Напишите программу которая находит значение выражения x+y:2c
Запись числа 100 а) отсутствует в двоичной системе счисления; б) существует в двоичной,...
ответ в двоичной системе!!!!решите пример
Сумма чисел записанных в двоичной системе счисления 101+100+110 pавна а) 1011; б) 1001;...
составь кроссворд из шести слов,чобы в выделенных клетках получилось слово" СОСТАВ".