Написать программу нахождения суммы трёх целых чисел

0 голосов
30 просмотров

Написать программу нахождения суммы трёх целых чисел


Информатика (55 баллов) | 30 просмотров
Дан 1 ответ
0 голосов

Предполагаю, что ЯП - Паскаль.

program sum3;
var
a,b,c,r:integer;
begin
write('введите a: ');
readln(a)
write('введите b: ');
readln(b);
write('введите c: ');
readln(c);
r:=a+b+c;
writeln('результат: ',r);
end.


(7.2k баллов)