Паскаль : напишите программу формуле : L=1,51cosx^2+2x^3
Var x,L:real; begin write('x = '); readln(x); L:=1.51*cos(x*x)+2*x*x*x; writeln('L = ',l); end. Пример: x = 0.5 L = 1.71305775678307