Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составьте по блок схеме программу в pascal.
0
голосов
34
просмотров
Составьте по блок схеме программу в pascal.
составьте
схеме
программу
pascal
5 - 9 классы
информатика
Информатика
AndreiScharypov_zn
(
56
баллов)
25 Апр, 18
|
34
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
var f,i:
integer;
begin
f:=1;
for i:=
1 to 6 do f:=f*i;
write(f); end.
furs1975_zn
(
5.6k
баллов)
25 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Племя Пульти пользуется 64- символьным алфавитом. Свод основный знаков племени хранится...
Дано четырехзначное число. Написать программу, которая находит число, образованное при...
охарактеризовать велосипед
Рассеянный программист в любом слове делает ошибки, превращая его в компьютерный термин...
написать программу в паскале, которая вычисляет площадь треугольника по формуле 1/2LH ( L...