Помогите составить программу в паскале так, чтобы он выдавал 55555 4444 333 22

0 голосов
33 просмотров

Помогите составить программу в паскале так, чтобы он выдавал
55555
4444
333
22


Информатика (21 баллов) | 33 просмотров
Дан 1 ответ
0 голосов

Begin
writeln('55555');
writeln('4444');
writeln('333');
writeln('22');
end.

(2.0k баллов)