Напишите программу вывода всех чисел от 2 до 100 включительно
Program numbers; var i : byte; begin for i:=2 to 100 do write(i, ' '); end.