Даны радиус круга и сторона квадрата. У какой фигуры больше площадь? Напишите программу на языке Паскаль
Var a,b:integer; begin read(a, b); if(a*a>3.14*b*b) then writeln('kvadrat) else writeln('kryh'); end.