1.Напишите ** языке программирования(ПАСКАЛЬ) нахождение значения арифметического...

0 голосов
35 просмотров

1.Напишите на языке программирования(ПАСКАЛЬ) нахождение значения арифметического выражения:


image

Информатика (101 баллов) | 35 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Begin
  Writeln((exp(3.5*ln(3))-4.8*sqrt(sqr(4.9)))/(25*sin(3.5/6)))
end.

Результат выполнения программы::
1.6880891748476


(142k баллов)