Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Решите пожалуйста ** языке паскаль: 1. x=a+b, 2. a=5, 3. b=8.
0
голосов
33
просмотров
Решите пожалуйста на языке паскаль: 1. x=a+b, 2. a=5, 3. b=8.
решите
пожалуйста
языке
паскаль
5 - 9 классы
информатика
Информатика
Vadya200018s_zn
(
12
баллов)
13 Апр, 18
|
33
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
var a,b,x:integer;
begin
a:=5;
b:=8;
x:=a+b;
writeln('x=',x);
end.
Olegik777777777_zn
(
123
баллов)
13 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Помогите и информатикой
Некоторый алфавит содержит 64 символов. Сообщение состоит из 5 символов. Определите...
Написать программу которая будет вводить на экран данные всех студентов в виде таблицы, а...
(turbo pascal) определите среднего арифметического 5 чисел
ПОМОГИТЕ ПОЖАЛУЙСТА, ОЧЕНЬ СРОЧНО!! Написать программу с массивом случайных 5 чисел от...