Написать программу которая выводит ** экран все четные числа кратные 3 в диапозоне от 0...

0 голосов
62 просмотров

Написать программу которая выводит на экран все четные числа кратные 3 в диапозоне от 0 до 50


Информатика (20 баллов) | 62 просмотров
0

Язык программы?

Дан 1 ответ
0 голосов
Правильный ответ

Паскаль :
program n;
uses crt;
var i:integer;
begin
for i:=0 to 50 do
if (i mod 3)=0 then write(i,' ');
end.

(740 баллов)