Написать программу нахождения суммы элементов массива состоящие из 20 элементов.
Очень нужно помогите!!!
Var i,q,a:integer; begin for i:=1 to 20 do begin read(a); q:=q+a; end; writeln(q); end.