дан рост трех друзей . Напишите программу которая определяет их средний рост и выводит на экран монитора результат
var
a, b, c : real;
begin
read (a, b,c);
writeln ((a+b+c)/3);
end.