Написать программу, которая просит пользователя ввести три числа и находит их среднее...

0 голосов
46 просмотров

Написать программу, которая просит пользователя ввести три числа и находит их среднее арифметическое


Информатика (12 баллов) | 46 просмотров
Дан 1 ответ
0 голосов

Using namespace std;
int main()
{
float a, b, c,sr;
cout<<"Input three numbers";<br>cin>>a>>b>>c;
sr=(a+b+c)/3;

cout<<"Average = "<<sr;<br>return 0;
}


(162 баллов)